
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Kuidas tulla toime kerge uriinipidamatusega?
				 - Elutark
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/ba2d35a4cd8e11a73f-80682419.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Kuidas tulla toime kerge uriinipidamatusega?">

	
<meta property="og:url" content="http://www.delfi.ee/a/80682393">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Elutark">
<meta property="og:description" content="“Kus siin WC on? Kas ma ikka jõuan tualetti? Appi, midagi lekib! Kas see paistab välja? Mis ma nüüd teen? Loodan, et lõhna tunda ei ole…” Kui oled kunagi avalikus kohas põie üle kontrolli kaotanud, siis ilmselt on sellised mõtted koos kerge paanikaga ka sinu peast läbi jooksnud.">
<meta property="article:published_time" content="1514989945">



		
	<meta name="description" content="“Kus siin WC on? Kas ma ikka jõuan tualetti? Appi, midagi lekib! Kas see paistab välja? Mis ma nüüd teen? Loodan, et lõhna tunda ei ole…” Kui oled kunagi avalikus kohas põie üle kontrolli kaotanud, siis ilmselt on sellised mõtted koos kerge paanikaga ka sinu peast läbi jooksnud. - DELFI" />


<link rel="image_src" href="https://g3.nh.ee/images/pix/ba2d35a4cd8e11a73f-80682419.jpg">
<link rel="canonical" href="http://elutark.delfi.ee/heateada/kuidas-tulla-toime-kerge-uriinipidamatusega?id=80682393" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.elutark.delfi.ee/article.php?id=80682393">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80682393"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-01-03T16:32:25+0200"/>
<meta name="cXenseParse:recs:category" content="heateada"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Elutark"/>
<meta name="cXenseParse:eks-article-source" content="Sisuturundus"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Elutark, Hea teada" />
<meta name="article:section" content="Elutark, Hea teada" />
<meta name="Author" CONTENT="elutark.ee">
<meta name="application-name" content="Elutark.ee"/>
<meta name="msapplication-tooltip" content="elutark.ee"/>
<meta name="msapplication-starturl" content="http://elutark.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="viewport" id="viewport-meta" content="width=device-width">

<link rel="icon" href="//g4.nh.ee/et/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="//g4.nh.ee/et/i/favicon.ico">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=elutark.scss,partners.css&amp;1514902829">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=elutark-article.scss&amp;1513750078">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1514898527"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY5ODk0MjYzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDEwMzIyIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJlbHV0YXJrIn0sInNpZyI6IjdjMjhiYjM2Njk5ZWMyMTdhZjdmMjE2NzMyYWU5MGZmIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '.6VXgElt5xJ4wZXGUeGYN3JTTgzfNFtDMXTIrN.vi1L.p7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=55;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade-h.js&amp;1514976542"></script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

</head>
<body class="ch-elutark" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zZAw4mOgJwwMskccdLfl0MSrPzH_8y7MT45VeCrOg.n.o7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieexikfjnsopn" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 45 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				mid: 466467,
				mkw: ["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],
				mkv: {"channel":"elutark"}			});
		}
	} else {
		ado.slave('adoceandelfieexikfjnsopn',{myMaster:'.6VXgElt5xJ4wZXGUeGYN3JTTgzfNFtDMXTIrN.vi1L.p7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-Dy31KAlejTcdDaCzzWcwTjVkABn9J6M6f5ezb3FRV4T.07";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-.ONaOfAAUwqajxKOYNTooxELsVMXYObIyQ99a81QVsn.V7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-kho2y8cAgutg8FUI7EXPQOJqTKsfVB.99DCMX3H1brb.c7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://publik.delfi.ee/" class="verticals-header-site">PUBLIK</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://maitsed.delfi.ee/" class="verticals-header-site">MAITSED</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://catwalk.delfi.ee/" class="verticals-header-site">CATWALK</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="http://perejalaps.delfi.ee/" class="verticals-header-site">PERE JA LAPS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://publik.delfi.ee/radio/" class="verticals-header-site">RAADIOD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="http://elutark.delfi.ee/"><img id="dh_ull_sitelogo" src="http://g3.nh.ee/wd/f/7877/KU9BXJ_elutark.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
								<div id="DelfiHeaderWeather">
					
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":1,"icon":"04"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":0,"icon":"04"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":1,"icon":"04"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":0,"icon":"04"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":2,"icon":"04"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small">
		<div class="weather">
			<span class="icon dweather2-img-50 dark-bg dw04"></span>
			<span class="temp">1&deg;</span>
		</div>
		<div class="location">
			<span class="prefix">Ilm Eestis:</span>
			<a href="#" class="prev"></a>
			<a href="#" class="next"></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<a class="see-more" href="http://ilmateade.delfi.ee" target="_top">Ilmateade<span></span></a>
	</div>
				</div>
											</div>
			<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="03.01.2017" class="header-search__input">
						<input type="hidden" name="tod" value="03.01.2018" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/elutark_white.svg" alt="elutark" border="0"></a>
				</div>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/tervis/" target="_top">Tervis</a>
<a class="navigation__item" href="/persoon" target="_top">Persoon</a>
<a class="navigation__item" href="/malestus/" target="_top">Mälestus</a>
<a class="navigation__item" href="/raamatud/" target="_top">Raamat</a>
<a class="navigation__item navigation__item--active" href="/heateada/" target="_top">Hea teada</a>
<a class="navigation__item" href="http://elutark.delfi.ee/videod" target="_top">Videod</a>
<a class="navigation__item" href="http://elutark.delfi.ee/archive/" target="_top">Arhiiv</a>				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=elutark" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>

<div class="content">
	<div class="row">
		<div class="col" style="text-align:center;">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:elutark&mkw=elutark_heateada,elutark_80682393,elutark_article,article_80682393,channel_elutark,source_71265435&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	


	

	





	


		

<article id="article" class="row article article--big-text" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://elutark.delfi.ee/heateada/kuidas-tulla-toime-kerge-uriinipidamatusega?id=80682393&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-01-03T16:32:25+0200" />
<meta itemprop="dateModified" content="2018-01-03T16:32:25+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=80682393&url=%2Fheateada%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">03.01.2018, 16:32</div><h1 itemprop="headline" class="article__title" data-parents="Hea teada">Kuidas tulla toime kerge uriinipidamatusega?</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Sisuturundus</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F80682393%26t%3DKuidas+tulla+toime+kerge+uriinipidamatusega%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

																													<a href="/note.php?id=80682393&url=%2Fheateada%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=80682393" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=80682393&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g2.nh.ee/images/pix/ba2d35a4cd8e11a73f-80682423.jpg" title="" data-title="&lt;span&gt;Kuidas tulla toime kerge uriinipidamatusega?&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Fotolia&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/3FI05U4y31c/ba2d35a4cd8e11a73f-80682423.jpg" alt="Kuidas tulla toime kerge uriinipidamatusega?" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Fotolia</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">“Kus siin WC on? Kas ma ikka jõuan tualetti? Appi, midagi lekib! Kas see paistab välja? Mis ma nüüd teen? Loodan, et lõhna tunda ei ole…” Kui oled kunagi avalikus kohas põie üle kontrolli kaotanud, siis ilmselt on sellised mõtted koos kerge paanikaga ka sinu peast läbi jooksnud.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Uriinipidamatus võib tekitada väga ebamugavaid ja ärevaid olukordi, mistõttu hakatakse tihti uriinilekete hirmus väljas käimist ja sotsiaalseid olukordi vältima. Niimoodi võib kerge tervisemure tugevalt häirida igapäevast liikumist, teistega suhtlemist ja inimese elukvaliteeti laiemalt. Praegusel ajal aga ei tähenda uriinipidamatus enam seda, et aktiivne ja liikumisvõimeline inimene peaks oma igapäevastest tegevustest, kohvikus, teatris või sünnipäeval käimisest loobuma. Selles artiklis tutvustame põhjalikult erinevaid kasulikke abivahendeid, mis aitavad kergest uriinipidamatusest hoolimata edukalt toime tulla.</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2905239841-5894" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2905239841-5894","mid":450603,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			</div></div><p><strong>Mul on uriinipidamatus - kust alustada?</strong></p><p><strong>1. Tahtmatu urineerimise korral tuleks endale teadvustada, et tegemist on sageliesineva probleemiga, mida ei tasu häbeneda ning mille puhul on kindlasti vaja abi otsida.</strong></p><p>Häbitunne on üks peamisi põhjuseid, miks ei julgeta oma murega kuhugi pöörduda ning mille tagajärjel kannatab inimese elukvaliteet märgatavalt. Pea meeles, et spetsialistide jaoks on tegemist igati tavalise teemaga ning selle üle vestlemine ei ole nende jaoks midagi uut ega piinlikku.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_5d812926dcdb36f4cf5e26b578ecc7e5de122c17" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_5d812926dcdb36f4cf5e26b578ecc7e5de122c17"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '5d812926dcdb36f4cf5e26b578ecc7e5de122c17',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_5d812926dcdb36f4cf5e26b578ecc7e5de122c17').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_5d812926dcdb36f4cf5e26b578ecc7e5de122c17', 'cxense_target_5d812926dcdb36f4cf5e26b578ecc7e5de122c17', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>Uriinipidamatuse probleemi kipuvad rohkem häbenema mehed. ITAKi klienditeenindajate jaoks pole sugugi harv nähtus see, kui meesterahvas tuleb ostma mähkmeid oma abikaasa jaoks, kuid vestluses selgub, et tegelikult kannatab ka mees ise juba pikemat aega uriinipidamatuse all, aga pole sellega midagi ette võtnud. Samas ei ole naiste jaoks näiteks mähkmete kasutamine niivõrd võõristav, kuna ollakse harjunud menstruatsiooni ajal hügieenisidemeid kasutama.</p><p><strong>2. Pöördu uriinipidamatuse sümptomeid märgates esmalt perearsti poole.</strong></p><p>Kohati võib tunduda lihtsam endale lihtsalt ise sidemed soetada ja olukorraga üksi toime tulla, kuid see ei ole kõige parem lahendus. Abivahendid aitavad küll sümptomitega koos elada ja igapäevaelu lihtsustada, kuid neist üksi ei piisa – enamasti on vajalik ravi ning elustiili ja toitumise kohandamine. Ja selle jaoks on kindlasti vaja arstiga konsulteerida.</p><p>Perearst tunneb sind ja sinu haiguslugu ning oskab aidata, ravida ja vajadusel edasi suunata. Lisaks ravi määramisele oskab ta märgata, mis tüüpi abivahendeid võiks patsient vajada. Teatud puhkudel on võimalik vajalikke abivahendeid arstitõendi alusel osta ka riigipoolse soodustusega, näiteks vanaduspensionäridel ja puudega isikutel (<a href="https://www.itak.ee/soodustus-2/" target="_blank">vaata soodustingimusi</a>).</p><p><strong>3. Küsi nõu abivahendikeskusest.</strong></p><p>Abivahendikeskuse klienditeenindajad puutuvad päevast päeva kokku kõikvõimalike uriinipidamatuse juhtumitega ning on hästi kursis olemasolevate toodetega kuni detailideni välja. Nemad oskavad anda täpseid soovitusi, missugused sidemed või hügieenitooted on sobivad just sinu terviseseisundi ja elustiili jaoks. Küsi julgelt nõu!</p><p><strong>Millega ennast uriinilekete eest kaitsta?</strong></p><p><strong>Uriini imavad sidemed</strong></p><p>Uriini imavad sidemed pakuvad aktiivsetele meestele ja naistele kaitset uriinilekete ja ebameeldiva lõhna eest. Väiksema imavusega sidemed sobivad liikuvale inimesele, kes tahab murevabalt kodust väljas käia ja sotsiaalsetes olukordades ennast kindlalt ja puhtalt tunda. Tänu sidemetele ei pea inimene mõtlema, kas ta näiteks poeskäigult piisavalt kiiresti tagasi koju tualetti jõuab. Erinevaid käike on võimalik rahulikult ette võtta ning ei pea kartma piinlikke olukordi ega ennast hirmu tõttu koju sulgema.</p><p>Sidemeid on erineva mõõdu, imavuse ja kujuga ning on olemas spetsiaalsed mudelid nii <a href="https://pood.itak.ee/29-meeste-sidemed" target="_blank">meestele</a> kui <a href="https://pood.itak.ee/otsing?tag=naiste+sidemed" target="_blank">naistele</a>. Sobivate sidemete valimiseks küsi julgesti nõu ITAKi klienditeenindajatelt.<br>Kuigi väiksemate lekete puhul võib tunduda lihtsa lahendusena hoopis tavaliste hügieenisidemete kasutamine, siis paraku ei ole need efektiivsed lõhna leviku takistamisel.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x435/tDm6xF-oX8w/0029a5a4cda2f01f6b-80682487.jpg" data-title="&lt;span class=&quot;right&quot;&gt;ITAK.ee&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g2.nh.ee/images/pix/1000x484/_R68cAM9vpI/0029a5a4cda2f01f6b-80682487.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">ITAK.ee</span>
			</figcaption>
</figure><p><strong>Võrkpüksid</strong></p><p><a href="https://pood.itak.ee/otsing?tag=v%C3%B5rkp%C3%BCksid" target="_blank">Võrkpüksid</a> on mõeldud kandmiseks tavaliste aluspükste asemel ning need aitavad sidemel kehaga paremini sobituda ning seda kindlalt paigal hoida, et ei tekiks lekkimise ohtu. Võrkpüksid on pestavad ja korduvkasutatavad.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/c32f45a4cdab229026-80682519.jpg" data-title="&lt;span class=&quot;right&quot;&gt;ITAK.ee&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/c32f45a4cdab229026-80682519.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">ITAK.ee</span>
			</figcaption>
</figure><p><strong>Imavad aluspüksid</strong></p><p>Kui aluspükstes sidet kandes võib juhtuda, et side nihkub paigast, siis <a href="https://pood.itak.ee/otsing?tag=imavad+p%C3%BCksid" target="_blank">imav aluspesu</a> on justkui side ja aluspüksid koos ning sideme nihkumise pärast ei pea muretsema. Uriiniimavus on sellise aluspesuga tagatud ka liikudes ja erinevates asendites. Imavad aluspüksid on mõeldud ühekordseks kasutamiseks ning erinevad mudelid on olemas nii naistele kui meestele</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/900x297/zOZSGVsMEE8/2f3235a4cdbb37866e-80682569.jpg" data-title="&lt;span class=&quot;right&quot;&gt;ITAK&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/2f3235a4cdbb37866e-80682569.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">ITAK</span>
			</figcaption>
</figure><p><strong>Öiseks kaitseks</strong></p><p>Öisel ajal esinevad õnnetused sageli seetõttu, et inimene ei tunneta läbi une häda õigeaegselt või ei jõua piisavalt kiiresti tualetti.</p><p>Üks võimalus on kasutada öisel ajal spetsiaalseid sidemeid, mis on suurema pinna ja imavusega. Spetsiaalselt <a href="https://pood.itak.ee/naiste-sidemed/345-tena-lady-maxi-night.html" target="_blank">öiseks kasutamiseks mõeldud sidemed</a> on olemas nii meestele kui naistele.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/900x429/3Ln-cZqEPIA/c26b35a4cdc986c283-80682613.jpg" data-title="&lt;span class=&quot;right&quot;&gt;ITAK&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g2.nh.ee/images/pix/c26b35a4cdc986c283-80682613.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">ITAK</span>
			</figcaption>
</figure><p>Sidet kandes võib vahel juhtuda, et see nihkub paigast. Kerge uriinipidamatuse puhul on öösel abiks ka juba eelpool mainitud <a href="https://pood.itak.ee/otsing?tag=v%C3%B5rkp%C3%BCksid" target="_blank">võrkpüksid</a>, mis aitavad sidet paigal hoida, ning <a href="https://pood.itak.ee/otsing?tag=imavad+p%C3%BCksid" target="_blank">imavad aluspüksid</a>, mis samuti püsivad kindlalt paigal.</p><p>Kui uriini lekib rohkem, tasub kaaluda öisel ajal hoopis <a href="https://pood.itak.ee/otsing?tag=m%C3%A4hkmed" target="_blank">mähkme</a> kasutamist. Mähe imab sidemest oluliselt rohkem vedelikku: suurema imavusega mähkmed isegi mitu liitrit.</p><p><strong>Enneta nahaprobleeme õigete hooldamisvõtetega</strong></p><p>Uriini imavaid sidemeid kasutades on oluline pöörata tähelepanu nahale, mis vajab sellisel juhul tavapärasest põhjalikumat puhastamist ja hooldamist. Sideme- ja mähkmekasutajatel võivad naha hooldamata jätmisel tekkida erinevad nahaprobleemid, näiteks nahaärritused ja haudumine. Seepärast on oluline järgida õigeid nahahooldusvõtteid.</p><p><strong>1. Uriinilekke korral vaheta side esimesel võimalusel.</strong></p><p>Niimoodi saad vältida naha haudumist, lõhna levimist ja uriini lekkimist sidemest.</p><p><strong>2. Enne uue sideme paigaldamist puhasta nahk.</strong></p><p>Ka siis, kui kasutad vaid väiksemaid sidemeid, kuid sul ei ole igal hetkel pesemisvõimalust, vajab sinu nahk spetsiaalset hooldust. Kui lekkeid esineb tihti ja seetõttu on vaja nahka sageli puhastada, siis kasuta kindlasti õrnatoimelisi vahendeid, et nahka vähem ärritada.</p><p><a href="https://pood.itak.ee/otsing?tag=niisked+salvr%C3%A4tid" target="_blank">Niisutatud sälvrätid</a> on üks lihtne lahendus, mida endaga kaasas kanda, et vajadusel nahka kiiresti, mugavalt ja ilma veeta puhastada. Niimoodi saad vältida ebameeldiva lõhna ja nahaärrituste teket isegi siis, kui oled kodust eemal ja muude tegemistega hõivatud. Nii tunned ennast alati puhtana ega pea muretsema ebamugavate olukordade pärast.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x428/fOXcWrxQnv8/2d6425a4cddbc97676-80682635.jpg" data-title="&lt;span class=&quot;right&quot;&gt;ITAK&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g2.nh.ee/images/pix/2d6425a4cddbc97676-80682635.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">ITAK</span>
			</figcaption>
</figure><p><strong><a href="https://pood.itak.ee/45-pesuained" target="_blank">Naha pesemise vahendid.</a></strong></p><p>Lisaks spetsiaalsetele õrnatoimelistele pesugeelidele ja seepidele on olemas <a href="https://pood.itak.ee/45-pesuained" target="_blank">pesukreemid ja pesuvahud</a>, mille eeliseks on see, et nende kasutamiseks pole vaja vett. Kui uriinilekete tõttu on vajalik mähkmepiirkonda päevas mitu korda puhastada, ei ole mõistlik selleks alati duši all käia. Pesukreemi või -vahuga saab nahka puhastada kuivalt, kasutades selleks mõeldud <a href="https://pood.itak.ee/kindad-ja-salvraetid/236-pesukinnas-tena-wash-clove.html" target="_blank">ühekordseid pesukindaid</a>. Pesukinnast võib soovi korral siiski veega ühelt poolt niisutada, et see oleks pehmem. Nii saab kinda niiske poolega puhastada mähkmepiirkonna ning kuiva poolega pärast puhastamist naha kuivatada.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/0c40c5a4cdf0c52f7a-80682737.jpg" data-title="&lt;span class=&quot;right&quot;&gt;ITAK&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/0c40c5a4cdf0c52f7a-80682737.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">ITAK</span>
			</figcaption>
</figure><p><strong>3. Niisuta ja kaitse nahka.</strong></p><p>Uriinipidamatuse puhuks on olemas erinevaid kreeme, mis kaitsevad nahka uriinis sisalduvate ärritajate eest ning niisutavad ja taastavad nahka, lastes sel samaaegselt hingata. Kaitsvad kreemid aitavad ennetada ka põletikke ja hõõrdumist.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/900x428/GotklIRwfhw/e863f5a4cdf8f4f05d-80682755.jpg" data-title="&lt;span class=&quot;right&quot;&gt;ITAK&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/e863f5a4cdf8f4f05d-80682755.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">ITAK</span>
			</figcaption>
</figure><p><strong>Kuidas endale vajalikud abivahendid hankida?</strong></p><p>Kõiki siin artiklis nimetatud tooteid on võimalik endale osta nii ITAKi teeninduspunktidest kui meie e-poest.</p><p><strong>Soodustusega ostmine</strong></p><p>Kõiki artiklis välja toodud tooteid on võimalik soetada riigipoolse soodustusega (kui sul on õigus soodustusele). Vaata soodustingimuste lehelt, kas sinule kehtib soodustus ning kuidas soodustust taotleda: <a href="https://www.itak.ee/soodustus-2/" target="_blank">soodustingimused</a>.</p><p>ITAKist soodustusega ostmiseks tuleb kindlasti tulla teeninduspunkti kohale koos kõigi vajalike dokumentidega.</p><p>NB! Soodustusega ühes kuus soetatavad kogused on iga toote jaoks kindlaks määraks määratud kas sooduskoguse või piirhinnaga, mida saad vaadata siit: <a href="https://www.itak.ee/soodustus-2/sooduskogused-piirhinnad/" target="_blank">sooduskogused ja piirhinnad</a>.</p><p><strong>Täishinnaga ostmine</strong></p><p>Täishinnaga saab tooteid osta ITAKi teeninduspunktist kohapealt või tellida soovitud tooted mugavalt ja diskreetselt endale koju meie e-poest. Täishinnaga ostmiseks ei ole vaja ühtki dokumenti.<br>Uuri tootevalikut meie e-poest: <a href="https://pood.itak.ee/otsing?tag=uriinipidamatus&amp;p=3" target="_blank">uriinipidamatuse tooted</a>.</p>
								<div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2905239841-8358" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2905239841-8358","mid":450603,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://elutark.delfi.ee/heateada/kuidas-tulla-toime-kerge-uriinipidamatusega?id=80682393" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felutark.delfi.ee%2Fa%2F80682393&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					Sisuturundus
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_c4e0d4840c08cf1cc2fc206a40d64f8b2555b845" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_c4e0d4840c08cf1cc2fc206a40d64f8b2555b845" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

</div>

<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c4e0d4840c08cf1cc2fc206a40d64f8b2555b845',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c4e0d4840c08cf1cc2fc206a40d64f8b2555b845').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c4e0d4840c08cf1cc2fc206a40d64f8b2555b845', 'cxense_target_c4e0d4840c08cf1cc2fc206a40d64f8b2555b845', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=80682393" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">ELUTARGA TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/raamatud/90-protsenti-mehi-arvab-et-eksi-teemad-on-ebasoovitavad?id=78308312">90 protsenti mehi arvab, et eksi-teemad on ebasoovitavad</a></h1>&nbsp;<a href="http://elutark.delfi.ee/raamatud/90-protsenti-mehi-arvab-et-eksi-teemad-on-ebasoovitavad?id=78308312&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">24.05.2017</div></div><a href="http://elutark.delfi.ee/raamatud/90-protsenti-mehi-arvab-et-eksi-teemad-on-ebasoovitavad?id=78308312" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/l1LpadYgC38/0f5495923f543620aa-78308564.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/raamatud/90-protsenti-mehi-arvab-et-eksi-teemad-on-ebasoovitavad?id=78308312" class="headline__lead">Aasta jooksul osales minu „Tänapäevase mehe uurimuses” 2000 meest. Siin on tulemused. Loodan, et need liialt ei üllata, kirjutab Samantha Brett raamatus raamatus „JAHT. Meestest, kohtingutest ja seksist“ tänapäevase mehe uurimuse tulemusi kommenteerides. Niisiis, mida mehed naistest ja suhetest arvavad.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/raamatud/90-protsenti-mehi-arvab-et-eksi-teemad-on-ebasoovitavad?id=78308312" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D90+protsenti+mehi+arvab%2C+et+eksi-teemad+on+ebasoovitavad%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78308312" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78308312%26t%3D90+protsenti+mehi+arvab%2C+et+eksi-teemad+on+ebasoovitavad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78308312&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/karli-lugu-kutsun-armukadetsejaid-ules-mitte-partneri-ja-tema-armukesega-arveid-klaarima?id=78169358">Karli lugu: kutsun armukadetsejaid üles mitte partneri ja tema armukesega arveid klaarima</a></h1>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/karli-lugu-kutsun-armukadetsejaid-ules-mitte-partneri-ja-tema-armukesega-arveid-klaarima?id=78169358&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(60)</a><div class="article__date">22.05.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/karli-lugu-kutsun-armukadetsejaid-ules-mitte-partneri-ja-tema-armukesega-arveid-klaarima?id=78169358" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/O4Z-m8XMAfc/5c3a15912f335dc687-78169530.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/karli-lugu-kutsun-armukadetsejaid-ules-mitte-partneri-ja-tema-armukesega-arveid-klaarima?id=78169358" class="headline__lead">„Mind hämmastavad inimesed, kes raevukalt vihkavad abielus meeste armukesi. Miks, seda saate aru minu jutustust lugedes,“ alustab Karl oma lugu.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/karli-lugu-kutsun-armukadetsejaid-ules-mitte-partneri-ja-tema-armukesega-arveid-klaarima?id=78169358" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKarli+lugu%3A+kutsun+armukadetsejaid+%C3%BCles+mitte+partneri+ja+tema+armukesega+arveid+klaarima%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78169358" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78169358%26t%3DKarli+lugu%3A+kutsun+armukadetsejaid+%C3%BCles+mitte+partneri+ja+tema+armukesega+arveid+klaarima" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78169358&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2905239841-1181" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2905239841-1181","mid":450603,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/anni-lugu-armastan-teda-ikka-veel-aga-tagasi-ei-vota?id=78220570">Anni lugu: armastan teda ikka veel, aga tagasi ei võta!</a></h1>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/anni-lugu-armastan-teda-ikka-veel-aga-tagasi-ei-vota?id=78220570&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><div class="article__date">23.05.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/anni-lugu-armastan-teda-ikka-veel-aga-tagasi-ei-vota?id=78220570" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/lScC1REiZZo/266535919a474db32b-78220684.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/anni-lugu-armastan-teda-ikka-veel-aga-tagasi-ei-vota?id=78220570" class="headline__lead">Pärast armastuse igasuguseid keerdkäike kutsutakse ikka üles teineteist mõistma ja andma teineteisele võimalus viltuläinut parandada. Mina ei arva, et see alati õigustatud oleks, ja eneseväärikuse seisukohalt on see sageli mõeldamatu, alutab Anni oma lugu.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/anni-lugu-armastan-teda-ikka-veel-aga-tagasi-ei-vota?id=78220570" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAnni+lugu%3A+armastan+teda+ikka+veel%2C+aga+tagasi+ei+v%C3%B5ta%21%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78220570" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78220570%26t%3DAnni+lugu%3A+armastan+teda+ikka+veel%2C+aga+tagasi+ei+v%C3%B5ta%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78220570&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maitsed.delfi.ee/jook/liviko-kokteilimeister-soovitab-eriline-munavalgega-kokteil?id=80525022">Liviko kokteilimeister soovitab: eriline munavalgega kokteil</a></h1>
		</div>
		<a href="http://maitsed.delfi.ee/jook/liviko-kokteilimeister-soovitab-eriline-munavalgega-kokteil?id=80525022" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/RYfbEjZOcGg/44dbf5a37c11bc5f62-80525082.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maitsed.delfi.ee/jook/liviko-kokteilimeister-soovitab-eriline-munavalgega-kokteil?id=80525022" class="headline__lead">Liviko kokteilimeistril Taavi Tensol sündis munavalget sisaldava kokteili LillEST idee kohe, kui ta proovis uut Rukkilille Peenviina.</a>
		<div class="headline__bottom-links">
			<a href="http://maitsed.delfi.ee/jook/liviko-kokteilimeister-soovitab-eriline-munavalgega-kokteil?id=80525022" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLiviko+kokteilimeister+soovitab%3A+eriline+munavalgega+kokteil%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80525022" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80525022%26t%3DLiviko+kokteilimeister+soovitab%3A+eriline+munavalgega+kokteil" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80525022&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/raamatud/just-igapaevastress-mojub-koige-tugevamini-ja-kurnab-aeglaselt-meie-jouvarusid?id=78298406">Just igapäevastress mõjub kõige tugevamini ja kurnab aeglaselt meie jõuvarusid</a></h1>&nbsp;<a href="http://elutark.delfi.ee/raamatud/just-igapaevastress-mojub-koige-tugevamini-ja-kurnab-aeglaselt-meie-jouvarusid?id=78298406&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">23.05.2017</div></div><a href="http://elutark.delfi.ee/raamatud/just-igapaevastress-mojub-koige-tugevamini-ja-kurnab-aeglaselt-meie-jouvarusid?id=78298406" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/rqPL6cJx170/1813a5922d1b667c67-78298502.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/raamatud/just-igapaevastress-mojub-koige-tugevamini-ja-kurnab-aeglaselt-meie-jouvarusid?id=78298406" class="headline__lead">Kui oskad kuulata keha sõnumeid, võid ära hoida ja leevendada füüsilisi vaevusi, vabanedes lahendamata probleemidest ja alateadvusse kuhjunud hingehaavadest, kirjutab Debbie Shapiro raamatus „Sinu keha räägib sinuga“. Ta kirjutab ka perearstist, kelle arvates rohkem kui 50% patsientide füüsiliste hädade põhjuseks on emotsionaalsed probleemid.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/raamatud/just-igapaevastress-mojub-koige-tugevamini-ja-kurnab-aeglaselt-meie-jouvarusid?id=78298406" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJust+igap%C3%A4evastress+m%C3%B5jub+k%C3%B5ige+tugevamini+ja+kurnab+aeglaselt+meie+j%C3%B5uvarusid%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78298406" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78298406%26t%3DJust+igap%C3%A4evastress+m%C3%B5jub+k%C3%B5ige+tugevamini+ja+kurnab+aeglaselt+meie+j%C3%B5uvarusid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78298406&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2905239841-8505" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2905239841-8505","mid":450603,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/helene-lugu-magan-uhe-mehe-korval-aga-motlen-teisest?id=78218570">Helene lugu: magan ühe mehe kõrval, aga mõtlen teisest</a></h1>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/helene-lugu-magan-uhe-mehe-korval-aga-motlen-teisest?id=78218570&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(40)</a><div class="article__date">15.05.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/helene-lugu-magan-uhe-mehe-korval-aga-motlen-teisest?id=78218570" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/RfcczIIP060/f45a35919854412086-78218652.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/helene-lugu-magan-uhe-mehe-korval-aga-motlen-teisest?id=78218570" class="headline__lead">„Mu mees võis ette hoiatamata alles südaööks koju jõuda ja hakata mulle siis õhinal jutustama, kellega oli kohtunud ja kui põnevalt aega veetnud. Mõistagi suhtles ta ka naistega ja pani siiralt imeks, kui see mu tuju rikkus,“ alustab oma lugu Helene.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/helene-lugu-magan-uhe-mehe-korval-aga-motlen-teisest?id=78218570" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHelene+lugu%3A+magan+%C3%BChe+mehe+k%C3%B5rval%2C+aga+m%C3%B5tlen+teisest%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78218570" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78218570%26t%3DHelene+lugu%3A+magan+%C3%BChe+mehe+k%C3%B5rval%2C+aga+m%C3%B5tlen+teisest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78218570&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://elutark.delfi.ee/tervis/miks-vajab-uriinipidamatus-kvaliteetseid-hugieenitarbeid?id=78257216">Miks vajab uriinipidamatus kvaliteetseid hügieenitarbeid?</a></h1><div class="article__date">18.05.2017</div></div><a href="http://elutark.delfi.ee/tervis/miks-vajab-uriinipidamatus-kvaliteetseid-hugieenitarbeid?id=78257216" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/rRQpAUPHWD4/id-expert-78257284.jpg" alt=""></figure></a></div><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/tervis/miks-vajab-uriinipidamatus-kvaliteetseid-hugieenitarbeid?id=78257216" class="headline__lead">Vaatamata sellele, et uriinipidamatus on laialt levinud, ei taha keegi sellest probleemist avatult rääkida. Kuigi haigus pole eluohtlik, on uriinipidamatusel inimesele füüsiline, psühholoogiline ja rahaline mõju. Kvaliteetsed ja sobivad hügieenitarbed on väga olulised, et neid mõjusid vähendada.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/tervis/miks-vajab-uriinipidamatus-kvaliteetseid-hugieenitarbeid?id=78257216" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMiks+vajab+uriinipidamatus+kvaliteetseid+h%C3%BCgieenitarbeid%3F%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78257216" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78257216%26t%3DMiks+vajab+uriinipidamatus+kvaliteetseid+h%C3%BCgieenitarbeid%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78257216&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2905239841-4431" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2905239841-4431","mid":450603,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410">Pangakontol seisev raha võrdub teenimata tuluga</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/kkdlddz2XyI/20af85a43476733275-80612953.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410" class="headline__lead">Need, kes hoiavad harjumuspäraselt oma raha pangahoiusel 0,05-protsendilise “kasvuga”, ei tule tihti selle pealegi, et investeerimine oleks kasulikum valik. Bondoras on raha kasvatamine väga lihtsaks tehtud ja see on arusaadav ka kõigile neile, kes iga päev aktsiaturgudega ei tegele.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPangakontol+seisev+raha+v%C3%B5rdub+teenimata+tuluga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80575410" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80575410%26t%3DPangakontol+seisev+raha+v%C3%B5rdub+teenimata+tuluga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80575410&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/tervis/kuigi-maks-ei-saa-valutada-arvab-86-inimesi-et-nende-maks-valutab-joomise-parast?id=78310138">Kuigi maks ei saa valutada, arvab 86% inimesi, et nende maks valutab joomise pärast</a></h1>&nbsp;<a href="http://elutark.delfi.ee/tervis/kuigi-maks-ei-saa-valutada-arvab-86-inimesi-et-nende-maks-valutab-joomise-parast?id=78310138&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a><div class="article__date">23.05.2017</div></div><a href="http://elutark.delfi.ee/tervis/kuigi-maks-ei-saa-valutada-arvab-86-inimesi-et-nende-maks-valutab-joomise-parast?id=78310138" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/fAyPGYvhXNY/alkohol-klaas-pokaal-vein-73999313.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/tervis/kuigi-maks-ei-saa-valutada-arvab-86-inimesi-et-nende-maks-valutab-joomise-parast?id=78310138" class="headline__lead">Elu ilma maksata ei ole võimalik, ometi on selle ülitähtsa organi kohta levinud mitmed eksiarvamused. Südameapteegi farmatseudi Merilin Israeli sõnul arvatakse kõige sagedamini ekslikult, et maksavalud ja maksahaigused puudutavad vaid alkohoolikuid.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/tervis/kuigi-maks-ei-saa-valutada-arvab-86-inimesi-et-nende-maks-valutab-joomise-parast?id=78310138" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuigi+maks+ei+saa+valutada%2C+arvab+86%25+inimesi%2C+et+nende+maks+valutab+joomise+p%C3%A4rast%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78310138" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78310138%26t%3DKuigi+maks+ei+saa+valutada%2C+arvab+86%25+inimesi%2C+et+nende+maks+valutab+joomise+p%C3%A4rast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78310138&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/inga-lugu-mida-paev-edasi-seda-jultunumaks-ode-mu-mehe-piiramisega-muutus?id=77915952">Inga lugu: mida päev edasi, seda jultunumaks õde mu mehe piiramisega muutus</a></h1>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/inga-lugu-mida-paev-edasi-seda-jultunumaks-ode-mu-mehe-piiramisega-muutus?id=77915952&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a><div class="article__date">10.05.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/inga-lugu-mida-paev-edasi-seda-jultunumaks-ode-mu-mehe-piiramisega-muutus?id=77915952" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/CGabPkBXbFA/dc1bf58f5258139207-77915988.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/inga-lugu-mida-paev-edasi-seda-jultunumaks-ode-mu-mehe-piiramisega-muutus?id=77915952" class="headline__lead">Mu õde on minust kuus aastat vanem. Mina olen pärit ema teisest abielust ja võib-olla tänu erinevatele isadele on meil õega ka päris erinevad iseloomud ning talutavat teineteisemõistmist pole meil peaaegu kunagi olnud.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/inga-lugu-mida-paev-edasi-seda-jultunumaks-ode-mu-mehe-piiramisega-muutus?id=77915952" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DInga+lugu%3A+mida+p%C3%A4ev+edasi%2C+seda+jultunumaks+%C3%B5de+mu+mehe+piiramisega+muutus%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F77915952" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F77915952%26t%3DInga+lugu%3A+mida+p%C3%A4ev+edasi%2C+seda+jultunumaks+%C3%B5de+mu+mehe+piiramisega+muutus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77915952&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2905239841-1480" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2905239841-1480","mid":450603,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/taavi-lugu-sain-isegi-oma-lapse-moistusega-aru-et-isa-on-abielus-ega-saa-minu-emaga-abielluda?id=78162928">Taavi lugu: sain isegi oma lapse mõistusega aru, et isa on abielus ega saa minu emaga abielluda</a></h1>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/taavi-lugu-sain-isegi-oma-lapse-moistusega-aru-et-isa-on-abielus-ega-saa-minu-emaga-abielluda?id=78162928&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(13)</a><div class="article__date">19.05.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/taavi-lugu-sain-isegi-oma-lapse-moistusega-aru-et-isa-on-abielus-ega-saa-minu-emaga-abielluda?id=78162928" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/_sHbC_aRw_I/c6d9c591223af75401-78162962.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/taavi-lugu-sain-isegi-oma-lapse-moistusega-aru-et-isa-on-abielus-ega-saa-minu-emaga-abielluda?id=78162928" class="headline__lead">Mitte üksnes mina, vaid kõik, kes mu ema tundsid, väidavad, et ta oli ilus naine, aga meie suhted on olnud väga keerulised ja meie peremudel väga veider, alustab oma lugu Taavi.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/taavi-lugu-sain-isegi-oma-lapse-moistusega-aru-et-isa-on-abielus-ega-saa-minu-emaga-abielluda?id=78162928" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTaavi+lugu%3A+sain+isegi+oma+lapse+m%C3%B5istusega+aru%2C+et+isa+on+abielus+ega+saa+minu+emaga+abielluda%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78162928" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78162928%26t%3DTaavi+lugu%3A+sain+isegi+oma+lapse+m%C3%B5istusega+aru%2C+et+isa+on+abielus+ega+saa+minu+emaga+abielluda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78162928&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://publik.delfi.ee/news/mitmesugust/kas-oled-saanud-nomedaid-joulu-smse-nii-teed-sobrale-palju-toredama-tervituse?id=80563500">Kas oled saanud nõmedaid jõulu-SMSe? Nii teed sõbrale palju toredama tervituse</a></h1>
		</div>
		<a href="http://publik.delfi.ee/news/mitmesugust/kas-oled-saanud-nomedaid-joulu-smse-nii-teed-sobrale-palju-toredama-tervituse?id=80563500" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/56_qKaIl3pA/321f35a3b75caa1949-80564092.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/mitmesugust/kas-oled-saanud-nomedaid-joulu-smse-nii-teed-sobrale-palju-toredama-tervituse?id=80563500" class="headline__lead">On ju üksjagu tüütu saada jõuluõhtul sõnumeid ja tippida siis kapsase käega neile vastuseks “Sulle ka!”. Võimalusi, kuidas sõpru teistmoodi tervitada, on muidugi mitmeid, aga ainult ühega võid võita mängukonsooli PlayStation 4.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/mitmesugust/kas-oled-saanud-nomedaid-joulu-smse-nii-teed-sobrale-palju-toredama-tervituse?id=80563500" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+oled+saanud+n%C3%B5medaid+j%C3%B5ulu-SMSe%3F+Nii+teed+s%C3%B5brale+palju+toredama+tervituse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80563500" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80563500%26t%3DKas+oled+saanud+n%C3%B5medaid+j%C3%B5ulu-SMSe%3F+Nii+teed+s%C3%B5brale+palju+toredama+tervituse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80563500&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/persoon/mart-mikk-kultuurse-motobande-10-aastast-40-000-eurot-5000-helkurvesti-ja-meeletu-kogus-muljeid?id=78276104">Mart Mikk Kultuurse Motobande 10 aastast: 40 000 eurot, 5000 helkurvesti ja meeletu kogus muljeid</a></h1><div class="article__date">21.05.2017</div></div><a href="http://elutark.delfi.ee/persoon/mart-mikk-kultuurse-motobande-10-aastast-40-000-eurot-5000-helkurvesti-ja-meeletu-kogus-muljeid?id=78276104" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/Eek11Mf4mc4/9cd7a591f3630002ca-78278008.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/persoon/mart-mikk-kultuurse-motobande-10-aastast-40-000-eurot-5000-helkurvesti-ja-meeletu-kogus-muljeid?id=78276104" class="headline__lead">Tänavu suvel teeb Kultuurne Motobande oma kümnenda ja ühtlasi viimase heategevusliku motorännaku. Kokku saab kümme aastat motomatku ja kümme aastat heategevust. Hooaja start on 26. mail kell 14 Rahvusooper Estonia eest, reis ise toimub aga pärast jaanipäeva Prantsusmaa Alpides. Sellest, mis on Kultuurne Motobande ja kuidas tekib mootorrattaga sõites raha heategevuseks, räägib „bande“ ellukutsuja ja Estonia Seltsi juhataja Mart Mikk.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/persoon/mart-mikk-kultuurse-motobande-10-aastast-40-000-eurot-5000-helkurvesti-ja-meeletu-kogus-muljeid?id=78276104" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMart+Mikk+Kultuurse+Motobande+10+aastast%3A+40+000+eurot%2C+5000+helkurvesti+ja+meeletu+kogus+muljeid%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78276104" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78276104%26t%3DMart+Mikk+Kultuurse+Motobande+10+aastast%3A+40+000+eurot%2C+5000+helkurvesti+ja+meeletu+kogus+muljeid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78276104&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2905239841-3946" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2905239841-3946","mid":450603,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			</div>			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/heateada/kuidas-tulla-toime-kerge-uriinipidamatusega?id=80682393">Kuidas tulla toime kerge uriinipidamatusega?</a></h1><div class="article__date">03.01.2018</div></div><a href="http://elutark.delfi.ee/heateada/kuidas-tulla-toime-kerge-uriinipidamatusega?id=80682393" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/j_g36qOXxHQ/ba2d35a4cd8e11a73f-80682417.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/heateada/kuidas-tulla-toime-kerge-uriinipidamatusega?id=80682393" class="headline__lead">“Kus siin WC on? Kas ma ikka jõuan tualetti? Appi, midagi lekib! Kas see paistab välja? Mis ma nüüd teen? Loodan, et lõhna tunda ei ole…” Kui oled kunagi avalikus kohas põie üle kontrolli kaotanud, siis ilmselt on sellised mõtted koos kerge paanikaga ka sinu peast läbi jooksnud.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/heateada/kuidas-tulla-toime-kerge-uriinipidamatusega?id=80682393" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+tulla+toime+kerge+uriinipidamatusega%3F%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F80682393" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F80682393%26t%3DKuidas+tulla+toime+kerge+uriinipidamatusega%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80682393&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/tv/kanal-2s-algab-auhinnatud-draamasari-suured-vaiksed-valed-kolmest-pereemast?id=80682913">Kanal 2s algab auhinnatud draamasari „Suured väiksed valed“ kolmest pereemast</a></h1><div class="article__date">03.01.2018</div></div><a href="http://elutark.delfi.ee/tv/kanal-2s-algab-auhinnatud-draamasari-suured-vaiksed-valed-kolmest-pereemast?id=80682913" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/ShEF6BjszmM/983995a4ce28699179-80683033.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/tv/kanal-2s-algab-auhinnatud-draamasari-suured-vaiksed-valed-kolmest-pereemast?id=80682913" class="headline__lead">Kanal 2 toob täna kell 21.30 esimest korda Eesti televaatajateni möödunud aastal valminud silmapaistva uue sarja „Suured väiksed valed“ ("Big Little Lies"). See räägib kolmest pereemast, keda mängivad Nicole Kidman, Reese Witherspoon ja Shailene Woodley Sarja looja ja stsenarist on David E. Kelley, kes on loonud kümmekond menukat sarja, sealhulgas "Chicago arstid" ja "Ally McBeal".</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/tv/kanal-2s-algab-auhinnatud-draamasari-suured-vaiksed-valed-kolmest-pereemast?id=80682913" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKanal+2s+algab+auhinnatud+draamasari+%E2%80%9ESuured+v%C3%A4iksed+valed%E2%80%9C+kolmest+pereemast%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F80682913" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F80682913%26t%3DKanal+2s+algab+auhinnatud+draamasari+%E2%80%9ESuured+v%C3%A4iksed+valed%E2%80%9C+kolmest+pereemast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80682913&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2905239841-9834" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2905239841-9834","mid":450603,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/raamatud/vladimir-putin-2014-ukrainas-oli-olukord-kus-me-olime-sunnitud-alustama-tood-krimmi-tagasitoomiseks-venemaa-koosseissu?id=80577069">Vladimir Putin 2014: Ukrainas oli olukord, kus me olime sunnitud alustama tööd Krimmi tagasitoomiseks Venemaa koosseissu</a></h1>&nbsp;<a href="http://elutark.delfi.ee/raamatud/vladimir-putin-2014-ukrainas-oli-olukord-kus-me-olime-sunnitud-alustama-tood-krimmi-tagasitoomiseks-venemaa-koosseissu?id=80577069&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(12)</a><div class="article__date">03.01.2018</div></div><a href="http://elutark.delfi.ee/raamatud/vladimir-putin-2014-ukrainas-oli-olukord-kus-me-olime-sunnitud-alustama-tood-krimmi-tagasitoomiseks-venemaa-koosseissu?id=80577069" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/CcAbsqA0bYc/813a05a3cda1c97e29-80577447.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/raamatud/vladimir-putin-2014-ukrainas-oli-olukord-kus-me-olime-sunnitud-alustama-tood-krimmi-tagasitoomiseks-venemaa-koosseissu?id=80577069" class="headline__lead">Venemaa president ütles ööl vastu 23. veebruari 2014 oma administratsiooni neljale töötajale, et Ukrainas oli kujunenud selline olukord, mis nõuab Krimmi tagasitoomisst Venemaa koosseisu, sest seda territooriumi ja seal elavaid inimesi ei saa saatuse hooleks jätta. Tegelikult ei olnud see värske mõte. Mihhail Zõgar kirjeldab raamatus "Kõik Kremli mehed. Tänapäeva Venemaa" haaravalt Kremli siseringi kuuluvate inimeste tegevust sel pöördelisel ajal.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/raamatud/vladimir-putin-2014-ukrainas-oli-olukord-kus-me-olime-sunnitud-alustama-tood-krimmi-tagasitoomiseks-venemaa-koosseissu?id=80577069" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVladimir+Putin+2014%3A+Ukrainas+oli+olukord%2C+kus+me+olime+sunnitud+alustama+t%C3%B6%C3%B6d+Krimmi+tagasitoomiseks+Venemaa+koosseissu%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F80577069" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F80577069%26t%3DVladimir+Putin+2014%3A+Ukrainas+oli+olukord%2C+kus+me+olime+sunnitud+alustama+t%C3%B6%C3%B6d+Krimmi+tagasitoomiseks+Venemaa+koosseissu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80577069&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://publik.delfi.ee/news/kino/millise-operaatori-vorgus-naeb-esimesena-eestis-telekanalit-epic-drama?id=80642211">Millise operaatori võrgus näeb esimesena Eestis telekanalit Epic Drama?</a></h1>
		</div>
		<a href="http://publik.delfi.ee/news/kino/millise-operaatori-vorgus-naeb-esimesena-eestis-telekanalit-epic-drama?id=80642211" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/WwImNJkxlG4/70f7f5a46272e1f346-80642453.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/kino/millise-operaatori-vorgus-naeb-esimesena-eestis-telekanalit-epic-drama?id=80642211" class="headline__lead">Rahvusvahelise meediakompanii Viasat Worldi ja Telia Eesti kokkuleppe tulemusena on 1. jaanuarist Eesti telemaastikul saadaval uus telekanal Epic Drama</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/kino/millise-operaatori-vorgus-naeb-esimesena-eestis-telekanalit-epic-drama?id=80642211" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillise+operaatori+v%C3%B5rgus+n%C3%A4eb+esimesena+Eestis+telekanalit+Epic+Drama%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80642211" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80642211%26t%3DMillise+operaatori+v%C3%B5rgus+n%C3%A4eb+esimesena+Eestis+telekanalit+Epic+Drama%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80642211&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/pireti-lugu-hommikul-lahkudes-oli-raske-teineteisele-silma-vaadata?id=80624503">Pireti lugu: hommikul lahkudes oli raske teineteisele silma vaadata</a></h1>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/pireti-lugu-hommikul-lahkudes-oli-raske-teineteisele-silma-vaadata?id=80624503&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">01.01.2018</div></div><a href="http://elutark.delfi.ee/meelelahutus/pireti-lugu-hommikul-lahkudes-oli-raske-teineteisele-silma-vaadata?id=80624503" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/1CVEjWE6g6A/063935a43ff743c446-80624687.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/pireti-lugu-hommikul-lahkudes-oli-raske-teineteisele-silma-vaadata?id=80624503" class="headline__lead">„Kui möödunud aasta algul 40. sünnipäev aina lähemale tuli, tekkis mul ilmselt see, mida keskeakriisiks nimetatakse. Sel ajal abiellus teist korda ja on tänini väga õnnelikult abielus mu eluaegne sõbranna,“ alustab Piret oma lugu.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/pireti-lugu-hommikul-lahkudes-oli-raske-teineteisele-silma-vaadata?id=80624503" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPireti+lugu%3A+hommikul+lahkudes+oli+raske+teineteisele+silma+vaadata%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F80624503" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F80624503%26t%3DPireti+lugu%3A+hommikul+lahkudes+oli+raske+teineteisele+silma+vaadata" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80624503&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2905239841-3791" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2905239841-3791","mid":450603,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/raamatud/meid-on-tussatud-sest-dieedid-ei-toimi-ja-need-on-tervisele-kahjulikud?id=80640147">Meid on tüssatud, sest dieedid ei toimi ja need on tervisele kahjulikud</a></h1>&nbsp;<a href="http://elutark.delfi.ee/raamatud/meid-on-tussatud-sest-dieedid-ei-toimi-ja-need-on-tervisele-kahjulikud?id=80640147&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">01.01.2018</div></div><a href="http://elutark.delfi.ee/raamatud/meid-on-tussatud-sest-dieedid-ei-toimi-ja-need-on-tervisele-kahjulikud?id=80640147" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/ClEpCWazTNc/4788a5a46085d83bb0-80640245.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/raamatud/meid-on-tussatud-sest-dieedid-ei-toimi-ja-need-on-tervisele-kahjulikud?id=80640147" class="headline__lead">Kõik dieedid on määratud nurjuma, olgu siis tegemist kalorite lugemise, portsjonite kaalumise või toidus sisalduvate rasvade, süsivesikute ja valkude kombineerimisega. Isegi kui te võtate natuke kaalus alla, tulevad kaotatud kilod harilikult paari aastaga tagasi. Joel Fuhrman kirjutab raamatus "Lõpetage dieedid, elage tervislikult", et tervis sõltub hoopis söödavate toitainete hulgast, mis on jagatud tarbitud kaloritega.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/raamatud/meid-on-tussatud-sest-dieedid-ei-toimi-ja-need-on-tervisele-kahjulikud?id=80640147" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMeid+on+t%C3%BCssatud%2C+sest+dieedid+ei+toimi+ja+need+on+tervisele+kahjulikud%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F80640147" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F80640147%26t%3DMeid+on+t%C3%BCssatud%2C+sest+dieedid+ei+toimi+ja+need+on+tervisele+kahjulikud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80640147&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/raamatud/suurbritannia-peaministri-kone-2-jaanuaril-1973-euroopa-mis-on-vaba-demokraatlik-turvaline-ja-onnelik?id=80632183">Suurbritannia peaministri kõne 2. jaanuaril 1973: Euroopa, mis on vaba, demokraatlik, turvaline ja õnnelik</a></h1>&nbsp;<a href="http://elutark.delfi.ee/raamatud/suurbritannia-peaministri-kone-2-jaanuaril-1973-euroopa-mis-on-vaba-demokraatlik-turvaline-ja-onnelik?id=80632183&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">01.01.2018</div></div><a href="http://elutark.delfi.ee/raamatud/suurbritannia-peaministri-kone-2-jaanuaril-1973-euroopa-mis-on-vaba-demokraatlik-turvaline-ja-onnelik?id=80632183" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/JWzVTmMQc6g/278465a44f49bc6282-80632329.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/raamatud/suurbritannia-peaministri-kone-2-jaanuaril-1973-euroopa-mis-on-vaba-demokraatlik-turvaline-ja-onnelik?id=80632183" class="headline__lead">1.jaanuaril 2018 möödub 45 aastat sellest, kui Suurbritannia astus Euroopa Liitu, mis tollal kandis ametlikult Euroopa Ühenduste nime.Suurbritannia toonane peaministet Edward Heath pidas 2.jaanuaril Euroopa Ühendusega liitumise kõne.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/raamatud/suurbritannia-peaministri-kone-2-jaanuaril-1973-euroopa-mis-on-vaba-demokraatlik-turvaline-ja-onnelik?id=80632183" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSuurbritannia+peaministri+k%C3%B5ne+2.+jaanuaril+1973%3A+Euroopa%2C+mis+on+vaba%2C+demokraatlik%2C+turvaline+ja+%C3%B5nnelik%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F80632183" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F80632183%26t%3DSuurbritannia+peaministri+k%C3%B5ne+2.+jaanuaril+1973%3A+Euroopa%2C+mis+on+vaba%2C+demokraatlik%2C+turvaline+ja+%C3%B5nnelik" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80632183&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2905239841-2740" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2905239841-2740","mid":450603,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/linnalahedane-idull-sakus-on-see-voimalik?id=80519508">Linnalähedane idüll? Sakus on see võimalik!</a></h1>
		</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/linnalahedane-idull-sakus-on-see-voimalik?id=80519508" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/QELqZZG57KI/c43ab5a37ce4a4fba0-80525786.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/linnalahedane-idull-sakus-on-see-voimalik?id=80519508" class="headline__lead">Üle pika aja, õigupoolest esimest korda pärast Eesti taasiseseisvumist, on hakatud Saku valda taas uusi korterelamuid rajama. Et Saku kujul on tegu võrratu elukeskkonnaga, kus absoluutselt kõik vajalik on siinsamas käe-jala juures, on Uusmäe elamukvartal tõeliselt sooja vastuvõtu leidnud.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/linnalahedane-idull-sakus-on-see-voimalik?id=80519508" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLinnal%C3%A4hedane+id%C3%BCll%3F+Sakus+on+see+v%C3%B5imalik%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80519508" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80519508%26t%3DLinnal%C3%A4hedane+id%C3%BCll%3F+Sakus+on+see+v%C3%B5imalik%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80519508&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/tervis/tervis/soo-peale-mida-tahad-kuuslaugulohnast-vabaneda-pole-voimalik-miks-nii?id=80639985">Söö peale mida tahad, küüslaugulõhnast vabaneda pole võimalik. Miks nii?</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/tervis/tervis/soo-peale-mida-tahad-kuuslaugulohnast-vabaneda-pole-voimalik-miks-nii?id=80639985&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a><div class="article__date">01.01.2018</div></div><a href="http://maaleht.delfi.ee/news/tervis/tervis/soo-peale-mida-tahad-kuuslaugulohnast-vabaneda-pole-voimalik-miks-nii?id=80639985" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/yXQ8KP5Fw5o/3fff95a4605ec37f49-80640143.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://maaleht.delfi.ee/news/tervis/tervis/soo-peale-mida-tahad-kuuslaugulohnast-vabaneda-pole-voimalik-miks-nii?id=80639985" class="headline__lead">Küüslauku peetakse koos naistepuna ja ženšenniga üheks maailma populaarseimaks ravimtaimeks. Kuid sellega söömisega kaasneb ka intensiivne ja paljude jaoks ebameeldiv küüslaugulõhn (et mitte öelda hais). Kas sellest on võimalik vabaneda? Mil moel?</a><div class="headline__bottom-links"><a href="http://maaleht.delfi.ee/news/tervis/tervis/soo-peale-mida-tahad-kuuslaugulohnast-vabaneda-pole-voimalik-miks-nii?id=80639985" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DS%C3%B6%C3%B6+peale+mida+tahad%2C+k%C3%BC%C3%BCslaugul%C3%B5hnast+vabaneda+pole+v%C3%B5imalik.+Miks+nii%3F%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F80639985" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F80639985%26t%3DS%C3%B6%C3%B6+peale+mida+tahad%2C+k%C3%BC%C3%BCslaugul%C3%B5hnast+vabaneda+pole+v%C3%B5imalik.+Miks+nii%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80639985&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/heateada/lugu-mehest-kes-sai-liiga-hilja-aru-et-oleks-pidanud-vahem-tootama?id=80637581">Lugu mehest, kes sai liiga hilja aru, et oleks pidanud vähem töötama</a></h1>&nbsp;<a href="http://elutark.delfi.ee/heateada/lugu-mehest-kes-sai-liiga-hilja-aru-et-oleks-pidanud-vahem-tootama?id=80637581&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">01.01.2018</div></div><a href="http://elutark.delfi.ee/heateada/lugu-mehest-kes-sai-liiga-hilja-aru-et-oleks-pidanud-vahem-tootama?id=80637581" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/3rzcOzm1tHo/886235a455ba142a86-80637593.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/heateada/lugu-mehest-kes-sai-liiga-hilja-aru-et-oleks-pidanud-vahem-tootama?id=80637581" class="headline__lead">Austraallanna Bronnie Ware hooldas aastaid vanureid ja südamlike vestluste käigus oma hoolealustega pani ta tähele, et paljud inimesed kahetsevad enne surma samu asju. Nende tähelepanekute põhjal kirjutas ta raamatu „5 levinumat surmaeelset kahetust“.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/heateada/lugu-mehest-kes-sai-liiga-hilja-aru-et-oleks-pidanud-vahem-tootama?id=80637581" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLugu+mehest%2C+kes+sai+liiga+hilja+aru%2C+et+oleks+pidanud+v%C3%A4hem+t%C3%B6%C3%B6tama%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F80637581" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F80637581%26t%3DLugu+mehest%2C+kes+sai+liiga+hilja+aru%2C+et+oleks+pidanud+v%C3%A4hem+t%C3%B6%C3%B6tama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80637581&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2905239841-5728" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2905239841-5728","mid":450603,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/lobus-lugemine-kolm-teaduste-doktorit-ja-lambipirn?id=80399802">Lõbus lugemine: kolm teaduste doktorit ja lambipirn</a></h1><div class="article__date">31.12.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/lobus-lugemine-kolm-teaduste-doktorit-ja-lambipirn?id=80399802" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/PN-SuAf0hTo/12a9b5a26ffa45d5ac-80400054.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/lobus-lugemine-kolm-teaduste-doktorit-ja-lambipirn?id=80399802" class="headline__lead">Kolm teadlast veedavad hotellitoas aega. Matemaatik soojendab paksu põhjaga konjakiklaasi kahe peo vahel ja küsib tuttavatelt füüsikutelt, ise peaga laua poole rehmates: "Muide, kas te teate, et kui lambipirn suhu toppida, sokkel väljapoole, siis seda kätte enam ei saa?" Füüsikud elavnevad ja kinnitavad, et see on linnalegend ja teaduslikus mõttes nonsenss,</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/lobus-lugemine-kolm-teaduste-doktorit-ja-lambipirn?id=80399802" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DL%C3%B5bus+lugemine%3A+kolm+teaduste+doktorit+ja+lambipirn%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F80399802" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F80399802%26t%3DL%C3%B5bus+lugemine%3A+kolm+teaduste+doktorit+ja+lambipirn" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80399802&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085">TOP 4 | Pealinna parimad sushirestoranid</a></h1>
		</div>
		<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/bHi_dO9qQsY/9578a5a44afd380e50-80627395.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__lead">Vahel võib nälg olla nii tappev, et tee või harakiri. Sushi't ei pea küll paljud kiirtoiduks, kuid see riisimaius peletab nälja nobedamalt kui mõnigi konkurent, ka tervislikumalt. Tallinn on sushi-kohtadest tulvil ja oma lemmiku valge laeva leidmiseks kulub üsna mitu lõunat. Siin on toodud ära viis, millest võiks alustada või mille peaks nimekirja lisama, kui mõni neist vahele jäänud.</a>
		<div class="headline__bottom-links">
			<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+4+%7C+Pealinna+parimad+sushirestoranid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80627085" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80627085%26t%3DTOP+4+%7C+Pealinna+parimad+sushirestoranid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80627085&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://alkeemia.delfi.ee/suhted/armastus/mis-on-see-mis-muudab-naise-mehe-jaoks-atraktiivseks?id=80638917">Mis on see, mis muudab naise mehe jaoks atraktiivseks?</a></h1><div class="article__date">30.12.2017</div></div><a href="http://alkeemia.delfi.ee/suhted/armastus/mis-on-see-mis-muudab-naise-mehe-jaoks-atraktiivseks?id=80638917" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/a5y0qivxaLo/78b525a461b6aeea15-80641557.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://alkeemia.delfi.ee/suhted/armastus/mis-on-see-mis-muudab-naise-mehe-jaoks-atraktiivseks?id=80638917" class="headline__lead">Mõned naised kurdavad, et neile ei pööra ükski mees tähelepanu, samas kui mõned teised on alatasa vastasoo esindajate tähelepanust ümbritsetud. Mis on siis see salapärane asi, mis mehi köidab?</a><div class="headline__bottom-links"><a href="http://alkeemia.delfi.ee/suhted/armastus/mis-on-see-mis-muudab-naise-mehe-jaoks-atraktiivseks?id=80638917" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMis+on+see%2C+mis+muudab+naise+mehe+jaoks+atraktiivseks%3F%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F80638917" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F80638917%26t%3DMis+on+see%2C+mis+muudab+naise+mehe+jaoks+atraktiivseks%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80638917&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2905239841-2150" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2905239841-2150","mid":450603,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:elutark,position:pos_000&mkw=elutark_heateada,elutark_80682393,elutark_article,article_80682393,channel_elutark,source_71265435&"></script></div>			<div id="delfi-adx-1540463077-8742" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1540463077-8742","mid":435609,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1540463077-4962" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1540463077-4962","mid":435609,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1540463077-2331" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1540463077-2331","mid":435609,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1540463077-5549" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1540463077-5549","mid":435609,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"},"lazyload":true});
		})();
					</script>
			<!-- Cxense content widget: Article Center Behavioral -->
<!-- The invisible template -->
<div id="cxense_template_bbc7c441fbe0c755c21d469ab7c7f70189fa4969" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense_target_bbc7c441fbe0c755c21d469ab7c7f70189fa4969" class="centerColumn" style="min-height: 220px;"></div>
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: 'bbc7c441fbe0c755c21d469ab7c7f70189fa4969',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_bbc7c441fbe0c755c21d469ab7c7f70189fa4969').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_bbc7c441fbe0c755c21d469ab7c7f70189fa4969', 'cxense_target_bbc7c441fbe0c755c21d469ab7c7f70189fa4969', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget --></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=80682393&url=%2Fheateada%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">KUI KA SINUL ON OMA ELUST TOREDAID MÄLESTUSI, mis võiks huvi pakkuda ka teistele, pange need kirja ükskõik kui pikalt või lühidalt ja saatke meile aadressil vihje@elutark.ee</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Kirjuta meile" data-html2="Saada uus vihje" data-error="hint.retry">Kirjuta meile</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="KUI KA SINUL ON OMA ELUST TOREDAID MÄLESTUSI, mis võiks huvi pakkuda ka teistele, pange need kirja ükskõik kui pikalt või lühidalt ja saatke meile aadressil vihje@elutark.ee">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1514976542"></script>	</div>
</footer>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'elutark'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=elutark" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'elutark.delfi.ee/a/80682393';
_sf_async_config.sections = 'elutark.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1511444622"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1513171322");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1513171322");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2401740561-5543" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2401740561-5543","mid":488430,"mkw":["elutark_heateada","elutark_80682393","elutark_article","article_80682393","channel_elutark","source_71265435"],"mkv":{"channel":"elutark"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	if( window.$ && $.fancybox && window.cookie && cookie.get && cookie.get('zlickForm') && cookie.get('zlick')) {
		var s = document.createElement('script');
		s.src = '//g2.nh.ee/d/r/zl/js/lightbox.min.js' + '?v=1';
		s.type = 'text/javascript'
		s.async = true;
		document.head.appendChild(s);
	}
});
</script>

</body>
</html>
