
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Kui kindel on sinu põis? Üheksa nõuannet, mis aitavad toime tulla pidamatusega
							 - Elutark
</title>
	


			
	
										
		<meta property="og:image" content="http://g4.nh.ee/images/pix/a3f92595de5bd43837-78796358.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Kui kindel on sinu põis? Üheksa nõuannet, mis aitavad toime tulla pidamatusega">

	
<meta property="og:url" content="http://www.delfi.ee/a/78796030">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Elutark">
<meta property="og:description" content="Ligi 120 000 inimest Eestis kannatab tahtmatute uriinilekete käes. Abistada saab end ka ise. Pidamatust aitavad leevendada mitmed muudatused elustiilis, nagu tualeti kasutamise graafik, regulaarne vedeliku tarbimine, muudatused toitumises ja liikumisharjumustes.">
<meta property="article:published_time" content="1499330238">

			<meta property="article:tag" content="inkotuba">
			<meta property="article:tag" content="Kegeli harjutused">
			<meta property="article:tag" content="WC">
	

		
	<meta name="description" content="Ligi 120 000 inimest Eestis kannatab tahtmatute uriinilekete käes. Abistada saab end ka ise. Pidamatust aitavad leevendada mitmed muudatused elustiilis, nagu tualeti kasutamise graafik, regulaarne vedeliku tarbimine, muudatused toitumises ja liikumisharjumustes. - DELFI" />

	<meta name="keywords" content="inkotuba, Kegeli harjutused, WC">

<link rel="image_src" href="http://g4.nh.ee/images/pix/a3f92595de5bd43837-78796358.jpg">

<link rel="canonical" href="http://elutark.delfi.ee/tervis/kui-kindel-on-sinu-pois-uheksa-nouannet-mis-aitavad-toime-tulla-pidamatusega?id=78796030" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.elutark.delfi.ee/article.php?id=78796030">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78796030"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-07-06T11:37:18+0300"/>
<meta name="cXenseParse:recs:category" content="tervis"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Elutark"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" CONTENT="elutark.ee">
<meta name="application-name" content="Elutark.ee"/>
<meta name="msapplication-tooltip" content="elutark.ee"/>
<meta name="msapplication-starturl" content="http://elutark.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="viewport" id="viewport-meta" content="width=device-width">

<link rel="icon" href="http://g4.nh.ee/et/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="http://g4.nh.ee/et/i/favicon.ico">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=elutark.scss,partners.css&amp;1499159393">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=elutark-article.scss&amp;1498736743">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1499254661"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY5ODk0MjU5IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDcwNjE3IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJlbHV0YXJrIn0sInNpZyI6IjdkZWYxNTk1YWVhYmVhYTc3MWY3MmMxMWY4NTNhMWQzIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["elutark_tervis","elutark_78796030","elutark_article","article_78796030","channel_elutark","source_70235151"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '.6VXgElt5xJ4wZXGUeGYN3JTTgzfNFtDMXTIrN.vi1L.p7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=55;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade-h.js&amp;1499335832"></script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

</head>
<body class="ch-elutark" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1495024934"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zZAw4mOgJwwMskccdLfl0MSrPzH_8y7MT45VeCrOg.n.o7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieexikfjnsopn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexikfjnsopn',{myMaster:'.6VXgElt5xJ4wZXGUeGYN3JTTgzfNFtDMXTIrN.vi1L.p7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://publik.delfi.ee/" class="verticals-header-site">PUBLIK</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://homme.delfi.ee/" class="verticals-header-site">HOMME</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://maitsed.delfi.ee/" class="verticals-header-site">MAITSED</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://catwalk.delfi.ee/" class="verticals-header-site">CATWALK</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="http://perejalaps.delfi.ee/" class="verticals-header-site">PERE JA LAPS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://publik.delfi.ee/radio/" class="verticals-header-site">RAADIOD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="http://elutark.delfi.ee/"><img id="dh_ull_sitelogo" src="http://g3.nh.ee/wd/f/7877/KU9BXJ_elutark.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
								<div id="DelfiHeaderWeather">
					
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":15,"icon":"05d"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":15,"icon":"05d"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":14,"icon":"03d"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":15,"icon":"03d"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":16,"icon":"02d"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small">
		<div class="weather">
			<span class="icon dweather2-img-50 dark-bg dw05d"></span>
			<span class="temp">15&deg;</span>
		</div>
		<div class="location">
			<span class="prefix">Ilm Eestis:</span>
			<a href="#" class="prev"></a>
			<a href="#" class="next"></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<a class="see-more" href="http://ilmateade.delfi.ee" target="_top">Ilmateade<span></span></a>
	</div>
				</div>
							</div>
			<div class="col col-4" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="06.07.2016" class="header-search__input">
						<input type="hidden" name="tod" value="06.07.2017" class="header-search__input">
						<input type="text" class="header-vert-search__input"><button class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center" style="height:40px;">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/elutark_white.svg" alt="elutark" border="0"></a>
				</div>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/tervis/" target="_top">Tervis</a>
<a class="navigation__item" href="/persoon" target="_top">Persoon</a>
<a class="navigation__item" href="/malestus/" target="_top">Mälestus</a>
<a class="navigation__item" href="/raamatud/" target="_top">Raamat</a>
<a class="navigation__item" href="/heateada/" target="_top">Hea teada</a>
<a class="navigation__item" href="http://elutark.delfi.ee/videod" target="_top">Videod</a>
<a class="navigation__item" href="http://elutark.delfi.ee/archive/" target="_top">Arhiiv</a>				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
				<iframe src="http://h.delfi.ee/sitemap16.php?csp=elutark" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
				</div>
	</div>
</header>

<div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:elutark&mkw=elutark_tervis,elutark_78796030,elutark_article,article_78796030,channel_elutark,source_70235151&"></script>		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>

	
	<div id="main" role="main" class="content">
		

	




	
		


		

<article id="article" class="row article article--big-text article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://elutark.delfi.ee/tervis/kui-kindel-on-sinu-pois-uheksa-nouannet-mis-aitavad-toime-tulla-pidamatusega?id=78796030&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2017-07-06T11:37:18+0300" />
<meta itemprop="dateModified" content="2017-07-06T16:11:15+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=78796030&url=%2Ftervis%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">06.07.2017, 11:37</div><h1 itemprop="headline" class="article__title" data-parents="Tervis">Kui kindel on sinu põis? Üheksa nõuannet, mis aitavad toime tulla pidamatusega</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">1</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78796030%26t%3DKui+kindel+on+sinu+p%C3%B5is%3F+%C3%9Cheksa+n%C3%B5uannet%2C+mis+aitavad+toime+tulla+pidamatusega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

																													<a href="/note.php?id=78796030&url=%2Ftervis%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78796030" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=78796030&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g3.nh.ee/images/pix/900x675/mE9HrCMYxMI/a3f92595de5bd43837-78796362.jpg" title="" data-title="&lt;span&gt;Kui kindel on sinu põis? Üheksa nõuannet, mis aitavad toime tulla pidamatusega&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Inkotuba&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g1.nh.ee/images/pix/1000x654/WTDh-J9xgKc/a3f92595de5bd43837-78796356.jpg" alt="Kui kindel on sinu põis? Üheksa nõuannet, mis aitavad toime tulla pidamatusega" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Inkotuba</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Ligi 120 000 inimest Eestis kannatab tahtmatute uriinilekete käes. Abistada saab end ka ise. Pidamatust aitavad leevendada mitmed muudatused elustiilis, nagu tualeti kasutamise graafik, regulaarne vedeliku tarbimine, muudatused toitumises ja liikumisharjumustes.</p>


<div class="article__body" itemprop="articleBody">


		
						<p><em>„Emal on juba aastaid uriinipidamatuse probleem ja ta häbeneb seda. Ta on üksjagu depressioonis, kuna ei saa ka liikuda. Kuidas läheneda asjale, et ta ei peaks minu ees piinlikkust tundma ja kuidas ma saan teda aidata?“</em> kirjeldab oma probleemi 77-aastase naise tütar.</p><p>73-aastane mees: <em>„Paar kuud tagasi tehti mulle eesnäärme operatsioon. Kuu jooksul pärast operatsiooni uriinipidamatusega erilisi probleeme ei olnud, päeva jooksul kogunes sidemesse ca 5–15 grammi. Kuu aega tagasi hakkas üha enam ja enam tunda andma uriinipidamatus. Praegu tuleb ca 100–150 grammi päevas ja kasutan kaks meeste sidet päevas. Pikali asendis häirivat uriinieritust ei ole ja vähene on see ka istudes. Viimase kuu jooksul olen pidevalt teinud harjutusi vaagnapõhjalihaste tugevdamiseks. Kas on mingeid muid täiendavaid ravivõimalusi?"</em></p><p>Selliste muredega pöördutakse sageli kontinentsusnõustaja Merike Mikko poole, Tallinna Tõnismäe polikliinikus. Enamasti leitakse uriinipidamatusele koos lahendus.</p><p>Igapäevased <a href="http://www.kuivaks.ee/wp-content/uploads/2013/01/4-Exercises_2013.pdf" target="_blank">vaagnapõhjalihaste harjutused</a> on kasulikud, nii naistele kui ka meestele, nii noortele kui ka vanematele. Vaagnapõhjalihaste harjutusi võivad õpetada kontinentsusnõustajad, õed ja füsioterapeudid. Internetist leiab neid www.kuivaks.ee ja ka otsisõnaga „<a href="http://www.delfi.ee/teemalehed/kegeli-harjutused" title="Kegeli harjutused" class="ttl_link textTag_68463821" target="_blank">Kegeli harjutused</a>“. Harjutusi peab tegema paar korda päevas ja minimaalselt kolme kuni kuue kuu jooksul järjepidavalt. Mõnikord võib harjutuste positiivne mõju avalduda alles poole aasta möödudes. Kahjuks siin kiireid lahendusi ei ole ja oluline on mitte alla anda.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://naistekas.delfi.ee/tervis/tervis/jalle-juhtus-tilgad-puksis?id=78472701">JÄLLE JUHTUS: tilgad püksis</a> <span class="article-related__date">06.06.2017</span></li>
				 					
										<li class="article-related__item"><a href="http://elutark.delfi.ee/tervis/inkotuba-annab-nou?id=70859991">Inkotuba annab nõu</a> <span class="article-related__date">26.02.2015</span></li>
				 			</ul>
		</div>
	<p><strong>Üheksa nõuannet, mida teha uriinipidamatuse korral</strong></p><ol><li>Tee vaagnapõhjalihaste harjutusi 3–6 kuud iga päev kaks korda päevas. Harjutusi võib teha koos tupekuuliga, „vääriskuuliga“.</li><li>Vähenda vaimset pinget – leia isiklikku vaba aega, jaluta pargis või mere ääres, tegele meeldivate ja rõõmu toovate tegevustega.</li><li>Väldi kõhukinnisust – joo päeva jooksul piisavalt vett, enne uinumist ära joo; söö kiudainerikkaid juurvilju, puuvilju, marju. Liigu igal võimalusel.</li><li>Istu õigesti potil – nii, et põlved oleksid nabast kõrgemal (nagu metsas pissil käies või asju ajades), abiks võib võtta väikese pingi jalgade toetamiseks.</li><li>Langeta kehakaalu – kõnni rohkem, vali tervislik menüü, väldi gaseeritud jooke, vähenda kohvi, tee ja alkoholi tarbimist.</li><li>Räägi arstiga – uriinipidamatusega tegelevad perearst, günekoloog, uroloog, neuroloog.</li><li>Kasuta abivahendeid – kiire imavusega ja uriini lõhna ära võtvad pesukaitsed, sidemed ja mähkmed on saadaval Inkotubades üle Eesti (tenapood.ee).</li><li>Hoolda nahka – kasuta pesukreeme ja nahapunetusel tsinksalvi, pideva pidamatuse korral on nahk liigniiske ja vajad suuremat hoolt.</li><li>Mine nõustamisele – tasuta nõustamisele Inkotoas saad registreerida telefonil 646 2121. Individuaalsel tasuta nõustamisel saad infot uriinipidamatuse tüüpidest, nõuandeid uriinipidamatusega kodus hakkama saamiseks, ülevaate parimatest hooldusvahenditest, näpunäiteid nahahoolduseks, osta soodsalt spetsiaalseid uriinipidamatuse sidemeid ja mähkmeid, teavet riikliku soodustusega abivahendite ostmise tingimustest.</li></ol><p>Inkotuba on uriinipidavuse nõustamisele pühendunud viimased 15 aastat. Üle Eesti on uriinipidamatuse probleemide nõustamiseks (põetus- ja hooldusalane) avatud 12 Inkotuba. Seal kohtute kogenud ja sõbraliku nõustajaga ning saate privaatselt oma mure ära rääkida ja koos parima lahenduse leida. Inkotubades töötavad spetsiaalse väljaõppe saanud kontinentsusnõustajad. Vastuvõtt on tasuta ja etteregistreerimiseks tuleb helistada lähimasse Inkotuppa. Kontaktid leiate kodulehel <a href="http://www.kuivaks.ee" target="_blank">www.kuivaks.ee</a>.</p><p><strong><br>Milline side valida?</strong></p><p>Tavalised pesukaitsed ja menstruatsioonisidemed ei sobi põieprobleemide korral, sest nende imamisvõime on väiksem ning need ei hoia ära ebameeldivat uriinilõhna. Spetsiaalselt uriinipidamatuseks mõeldud sidemetel ja mähkmetel on kiire imamisvõime, lekkekindlus ning need neutraliseerivad uriinilõhna. Meestele mõeldud pesukaitsed on kujult erinevad ja neid saab valida vastavalt imamisvajadusele. Saadaval on ka musta värvi meeste pesukaitse, mis jääb musta aluspesuga märkamatuks. Naiste pesukaitsete ja sidemete valik on lai. Saab valida pikemat, lühemat, tiivakestega ja ilma, kitsamat ja laiemat. Mähkmed ja imavad püksid sobivad ühtmoodi nii naistele kui ka meestele.</p><p>„Sideme või mähkme valimisel peaks teadma pidamatuse raskusastet, et leida piisava imavusega ja individuaalselt sobiv toode. Ööpäevas peaks piisama keskmiselt kuni kolmest mähkmest või sidemest. Tavaliselt kasutatakse hommikul ja päeval väiksema imavusega ja öösel suurema imavusega tooteid. Kui esineb lekkeid, siis tuleb valida järk-järgult suurema imavusega tooteid. Kõhulahtisuse korral, kui mähkmeid tuleb vahetada tihedamini, on ökonoomsem kasutada väiksema imavusega mähet.“ Mähkme kasutamisel on oluline ka sobiv suurus, ümbermõõt. Mähkmed on varustatud ka täituvusindikaatoriga, mis on vaevu märgatav indikaatorriba mähkme välisküljel ja muutub nähtavaks, kui mähe on täitunud ja vajab vahetamist. Lekkekindluse tagab kiire imavusvõime ja topeltbarjäärid mähkme sääreosades ning selja piirkonnas. Kui on valitud õige imavuse ja suurusega mähe, siis peavad riided ja voodi kuivaks jääma.</p><p><strong>Kas oled soodustusest kuulnud?</strong></p><p>Vanaduspensionäridel, lastel alates kolmandast eluaastast ja puuetega inimestel on võimalik osta sidemeid, mähkmeid, nahahooldustooteid ja muid abivahendeid riigipoolse soodustusega. Soodustuse saamiseks tuleb küsida perearstilt tõend ja selle alusel Sotsiaalkindlustusametist isiklik abivahendikaart. Abivajaja saab soodsamalt kuni 40 sidet või 60 mähet kuus. Kui tundub keerukas, siis võib tulla konsultatsioonile lähimasse Inkotuppa eelnevalt telefoni teel ette registreerides.</p><p><strong>Mida kodus teisiti teha?</strong></p><p>Kodu on ka soovitatav üle vaadata ja vajadusel mõned muudatused teha. Saadaval on mitmeid abivahendeid mugavaks potil käiguks. Võib kasutada kaanega potitooli koos pulbriga, mis ei lase lõhnal tuppa levida. Potile võib asetada kõrgenduse, mis vähendab koormust istumisel. <a href="http://www.delfi.ee/teemalehed/wc" title="WC" class="ttl_link textTag_39952419" target="_blank">WC</a>-poti ette võib panna jalgade kõrgenduseks astme. Duši all käimiseks on saadaval dušitool ja vannis käimiseks vanniiste. Vaipade ja diivani puhastamiseks on võimalik kasutada spetsiaalseid lõhna eemaldavaid vahendeid.</p><p>Küsi julgesti tasuta nõustamisaega lähimast Inkotoast ja vaata lisainfot kodulehelt <a href="http://www.kuivaks.ee" target="_blank">www.kuivaks.ee</a> ning <a href="https://www.facebook.com/kuivaks/" target="_blank">Facebookist</a>.</p>
								<div class="article__chunk"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_c4e0d4840c08cf1cc2fc206a40d64f8b2555b845" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_c4e0d4840c08cf1cc2fc206a40d64f8b2555b845" class="row cxense-news-bottom" style="margin:0;"></section>

</div>

<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c4e0d4840c08cf1cc2fc206a40d64f8b2555b845',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c4e0d4840c08cf1cc2fc206a40d64f8b2555b845').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c4e0d4840c08cf1cc2fc206a40d64f8b2555b845', 'cxense_target_c4e0d4840c08cf1cc2fc206a40d64f8b2555b845', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78796030" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/inkotuba">inkotuba</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kegeli-harjutused">Kegeli harjutused</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/wc">WC</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">ELUTARGA TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/raamatud/90-protsenti-mehi-arvab-et-eksi-teemad-on-ebasoovitavad?id=78308312">90 protsenti mehi arvab, et eksi-teemad on ebasoovitavad</a></h1><div class="article__date">24.05.2017</div></div><a href="http://elutark.delfi.ee/raamatud/90-protsenti-mehi-arvab-et-eksi-teemad-on-ebasoovitavad?id=78308312" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/l1LpadYgC38/0f5495923f543620aa-78308564.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/raamatud/90-protsenti-mehi-arvab-et-eksi-teemad-on-ebasoovitavad?id=78308312" class="headline__lead">Aasta jooksul osales minu „Tänapäevase mehe uurimuses” 2000 meest. Siin on tulemused. Loodan, et need liialt ei üllata, kirjutab Samantha Brett raamatus raamatus „JAHT. Meestest, kohtingutest ja seksist“ tänapäevase mehe uurimuse tulemusi kommenteerides. Niisiis, mida mehed naistest ja suhetest arvavad.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/raamatud/90-protsenti-mehi-arvab-et-eksi-teemad-on-ebasoovitavad?id=78308312" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D90+protsenti+mehi+arvab%2C+et+eksi-teemad+on+ebasoovitavad%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78308312" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78308312%26t%3D90+protsenti+mehi+arvab%2C+et+eksi-teemad+on+ebasoovitavad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78308312&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/karli-lugu-kutsun-armukadetsejaid-ules-mitte-partneri-ja-tema-armukesega-arveid-klaarima?id=78169358">Karli lugu: kutsun armukadetsejaid üles mitte partneri ja tema armukesega arveid klaarima</a></h1>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/karli-lugu-kutsun-armukadetsejaid-ules-mitte-partneri-ja-tema-armukesega-arveid-klaarima?id=78169358&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(35)</a><div class="article__date">22.05.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/karli-lugu-kutsun-armukadetsejaid-ules-mitte-partneri-ja-tema-armukesega-arveid-klaarima?id=78169358" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/O4Z-m8XMAfc/5c3a15912f335dc687-78169530.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/karli-lugu-kutsun-armukadetsejaid-ules-mitte-partneri-ja-tema-armukesega-arveid-klaarima?id=78169358" class="headline__lead">„Mind hämmastavad inimesed, kes raevukalt vihkavad abielus meeste armukesi. Miks, seda saate aru minu jutustust lugedes,“ alustab Karl oma lugu.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/karli-lugu-kutsun-armukadetsejaid-ules-mitte-partneri-ja-tema-armukesega-arveid-klaarima?id=78169358" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKarli+lugu%3A+kutsun+armukadetsejaid+%C3%BCles+mitte+partneri+ja+tema+armukesega+arveid+klaarima%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78169358" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78169358%26t%3DKarli+lugu%3A+kutsun+armukadetsejaid+%C3%BCles+mitte+partneri+ja+tema+armukesega+arveid+klaarima" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78169358&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/anni-lugu-armastan-teda-ikka-veel-aga-tagasi-ei-vota?id=78220570">Anni lugu: armastan teda ikka veel, aga tagasi ei võta!</a></h1>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/anni-lugu-armastan-teda-ikka-veel-aga-tagasi-ei-vota?id=78220570&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">23.05.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/anni-lugu-armastan-teda-ikka-veel-aga-tagasi-ei-vota?id=78220570" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/lScC1REiZZo/266535919a474db32b-78220684.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/anni-lugu-armastan-teda-ikka-veel-aga-tagasi-ei-vota?id=78220570" class="headline__lead">Pärast armastuse igasuguseid keerdkäike kutsutakse ikka üles teineteist mõistma ja andma teineteisele võimalus viltuläinut parandada. Mina ei arva, et see alati õigustatud oleks, ja eneseväärikuse seisukohalt on see sageli mõeldamatu, alutab Anni oma lugu.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/anni-lugu-armastan-teda-ikka-veel-aga-tagasi-ei-vota?id=78220570" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAnni+lugu%3A+armastan+teda+ikka+veel%2C+aga+tagasi+ei+v%C3%B5ta%21%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78220570" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78220570%26t%3DAnni+lugu%3A+armastan+teda+ikka+veel%2C+aga+tagasi+ei+v%C3%B5ta%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78220570&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/terveilmamaitsed/veganpere-me-ise-halvustasime-ka-kunagi-veganeid-aga-vaadake-meid-nuud?id=78593336">Veganpere: me ise halvustasime ka kunagi veganeid, aga vaadake meid nüüd!</a></h1>
		</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/terveilmamaitsed/veganpere-me-ise-halvustasime-ka-kunagi-veganeid-aga-vaadake-meid-nuud?id=78593336" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/Brta0NDIlaI/28557594460c63d051-78593344.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/terveilmamaitsed/veganpere-me-ise-halvustasime-ka-kunagi-veganeid-aga-vaadake-meid-nuud?id=78593336" class="headline__lead">Anett ja Martin on eestlastest veganid, kelle tee on neid Inglismaale elama viinud. Martin õpib akustiliseks inseneriks ja Anett on kodune kaheaastase tütre Mayaga. “Üks on praegu praktikant akustikafirmas, teine üritab väikse lapse kõrvalt normaalseks jääda ja kolmas teeb kõik, et teist hulluks ajada. Ehk siis üks üsna tavaline noor perekond,” räägib Anett.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/terveilmamaitsed/veganpere-me-ise-halvustasime-ka-kunagi-veganeid-aga-vaadake-meid-nuud?id=78593336" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVeganpere%3A+me+ise+halvustasime+ka+kunagi+veganeid%2C+aga+vaadake+meid+n%C3%BC%C3%BCd%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78593336" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78593336%26t%3DVeganpere%3A+me+ise+halvustasime+ka+kunagi+veganeid%2C+aga+vaadake+meid+n%C3%BC%C3%BCd%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78593336&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/raamatud/just-igapaevastress-mojub-koige-tugevamini-ja-kurnab-aeglaselt-meie-jouvarusid?id=78298406">Just igapäevastress mõjub kõige tugevamini ja kurnab aeglaselt meie jõuvarusid</a></h1><div class="article__date">23.05.2017</div></div><a href="http://elutark.delfi.ee/raamatud/just-igapaevastress-mojub-koige-tugevamini-ja-kurnab-aeglaselt-meie-jouvarusid?id=78298406" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/rqPL6cJx170/1813a5922d1b667c67-78298502.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/raamatud/just-igapaevastress-mojub-koige-tugevamini-ja-kurnab-aeglaselt-meie-jouvarusid?id=78298406" class="headline__lead">Kui oskad kuulata keha sõnumeid, võid ära hoida ja leevendada füüsilisi vaevusi, vabanedes lahendamata probleemidest ja alateadvusse kuhjunud hingehaavadest, kirjutab Debbie Shapiro raamatus „Sinu keha räägib sinuga“. Ta kirjutab ka perearstist, kelle arvates rohkem kui 50% patsientide füüsiliste hädade põhjuseks on emotsionaalsed probleemid.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/raamatud/just-igapaevastress-mojub-koige-tugevamini-ja-kurnab-aeglaselt-meie-jouvarusid?id=78298406" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJust+igap%C3%A4evastress+m%C3%B5jub+k%C3%B5ige+tugevamini+ja+kurnab+aeglaselt+meie+j%C3%B5uvarusid%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78298406" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78298406%26t%3DJust+igap%C3%A4evastress+m%C3%B5jub+k%C3%B5ige+tugevamini+ja+kurnab+aeglaselt+meie+j%C3%B5uvarusid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78298406&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/helene-lugu-magan-uhe-mehe-korval-aga-motlen-teisest?id=78218570">Helene lugu: magan ühe mehe kõrval, aga mõtlen teisest</a></h1>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/helene-lugu-magan-uhe-mehe-korval-aga-motlen-teisest?id=78218570&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(36)</a><div class="article__date">15.05.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/helene-lugu-magan-uhe-mehe-korval-aga-motlen-teisest?id=78218570" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/RfcczIIP060/f45a35919854412086-78218652.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/helene-lugu-magan-uhe-mehe-korval-aga-motlen-teisest?id=78218570" class="headline__lead">„Mu mees võis ette hoiatamata alles südaööks koju jõuda ja hakata mulle siis õhinal jutustama, kellega oli kohtunud ja kui põnevalt aega veetnud. Mõistagi suhtles ta ka naistega ja pani siiralt imeks, kui see mu tuju rikkus,“ alustab oma lugu Helene.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/helene-lugu-magan-uhe-mehe-korval-aga-motlen-teisest?id=78218570" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHelene+lugu%3A+magan+%C3%BChe+mehe+k%C3%B5rval%2C+aga+m%C3%B5tlen+teisest%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78218570" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78218570%26t%3DHelene+lugu%3A+magan+%C3%BChe+mehe+k%C3%B5rval%2C+aga+m%C3%B5tlen+teisest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78218570&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://elutark.delfi.ee/tervis/miks-vajab-uriinipidamatus-kvaliteetseid-hugieenitarbeid?id=78257216">Miks vajab uriinipidamatus kvaliteetseid hügieenitarbeid?</a></h1><div class="article__date">18.05.2017</div></div><a href="http://elutark.delfi.ee/tervis/miks-vajab-uriinipidamatus-kvaliteetseid-hugieenitarbeid?id=78257216" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/rRQpAUPHWD4/id-expert-78257284.jpg" alt=""></figure></a></div><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/tervis/miks-vajab-uriinipidamatus-kvaliteetseid-hugieenitarbeid?id=78257216" class="headline__lead">Vaatamata sellele, et uriinipidamatus on laialt levinud, ei taha keegi sellest probleemist avatult rääkida. Kuigi haigus pole eluohtlik, on uriinipidamatusel inimesele füüsiline, psühholoogiline ja rahaline mõju. Kvaliteetsed ja sobivad hügieenitarbed on väga olulised, et neid mõjusid vähendada.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/tervis/miks-vajab-uriinipidamatus-kvaliteetseid-hugieenitarbeid?id=78257216" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMiks+vajab+uriinipidamatus+kvaliteetseid+h%C3%BCgieenitarbeid%3F%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78257216" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78257216%26t%3DMiks+vajab+uriinipidamatus+kvaliteetseid+h%C3%BCgieenitarbeid%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78257216&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/muusikafestivaliks-valmistudes-mida-kaasa-votta?id=78760090">Muusikafestivaliks valmistudes: mida kaasa võtta?</a></h1>
		</div>
		<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/muusikafestivaliks-valmistudes-mida-kaasa-votta?id=78760090" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/8pNnxkiiYtE/festival-positivus-positivus-2015-salacgriva-78760190.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/muusikafestivaliks-valmistudes-mida-kaasa-votta?id=78760090" class="headline__lead">Üks suvine muusikaelamus festivali näol on suisa kohustuslik üritus, mille võiks igaüks enda suveplaanidesse mahutada. Tõelised festivalide fännid teavad une pealt, mida üritustele kaasa pakkida. Kui oled aga esmakordselt sellisele üritusele suundumas, siis tasuks lugeda järgmisi kasulikke nõuandeid, kuidas ennast õigesti ette valmistada, et järgnevatest päevadest eriliselt rõõmu tunda.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/muusikafestivaliks-valmistudes-mida-kaasa-votta?id=78760090" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMuusikafestivaliks+valmistudes%3A+mida+kaasa+v%C3%B5tta%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78760090" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78760090%26t%3DMuusikafestivaliks+valmistudes%3A+mida+kaasa+v%C3%B5tta%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78760090&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/tervis/kuigi-maks-ei-saa-valutada-arvab-86-inimesi-et-nende-maks-valutab-joomise-parast?id=78310138">Kuigi maks ei saa valutada, arvab 86% inimesi, et nende maks valutab joomise pärast</a></h1>&nbsp;<a href="http://elutark.delfi.ee/tervis/kuigi-maks-ei-saa-valutada-arvab-86-inimesi-et-nende-maks-valutab-joomise-parast?id=78310138&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">23.05.2017</div></div><a href="http://elutark.delfi.ee/tervis/kuigi-maks-ei-saa-valutada-arvab-86-inimesi-et-nende-maks-valutab-joomise-parast?id=78310138" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/fAyPGYvhXNY/alkohol-klaas-pokaal-vein-73999313.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/tervis/kuigi-maks-ei-saa-valutada-arvab-86-inimesi-et-nende-maks-valutab-joomise-parast?id=78310138" class="headline__lead">Elu ilma maksata ei ole võimalik, ometi on selle ülitähtsa organi kohta levinud mitmed eksiarvamused. Südameapteegi farmatseudi Merilin Israeli sõnul arvatakse kõige sagedamini ekslikult, et maksavalud ja maksahaigused puudutavad vaid alkohoolikuid.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/tervis/kuigi-maks-ei-saa-valutada-arvab-86-inimesi-et-nende-maks-valutab-joomise-parast?id=78310138" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuigi+maks+ei+saa+valutada%2C+arvab+86%25+inimesi%2C+et+nende+maks+valutab+joomise+p%C3%A4rast%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78310138" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78310138%26t%3DKuigi+maks+ei+saa+valutada%2C+arvab+86%25+inimesi%2C+et+nende+maks+valutab+joomise+p%C3%A4rast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78310138&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/inga-lugu-mida-paev-edasi-seda-jultunumaks-ode-mu-mehe-piiramisega-muutus?id=77915952">Inga lugu: mida päev edasi, seda jultunumaks õde mu mehe piiramisega muutus</a></h1>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/inga-lugu-mida-paev-edasi-seda-jultunumaks-ode-mu-mehe-piiramisega-muutus?id=77915952&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">10.05.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/inga-lugu-mida-paev-edasi-seda-jultunumaks-ode-mu-mehe-piiramisega-muutus?id=77915952" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/CGabPkBXbFA/dc1bf58f5258139207-77915988.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/inga-lugu-mida-paev-edasi-seda-jultunumaks-ode-mu-mehe-piiramisega-muutus?id=77915952" class="headline__lead">Mu õde on minust kuus aastat vanem. Mina olen pärit ema teisest abielust ja võib-olla tänu erinevatele isadele on meil õega ka päris erinevad iseloomud ning talutavat teineteisemõistmist pole meil peaaegu kunagi olnud.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/inga-lugu-mida-paev-edasi-seda-jultunumaks-ode-mu-mehe-piiramisega-muutus?id=77915952" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DInga+lugu%3A+mida+p%C3%A4ev+edasi%2C+seda+jultunumaks+%C3%B5de+mu+mehe+piiramisega+muutus%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F77915952" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F77915952%26t%3DInga+lugu%3A+mida+p%C3%A4ev+edasi%2C+seda+jultunumaks+%C3%B5de+mu+mehe+piiramisega+muutus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77915952&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/taavi-lugu-sain-isegi-oma-lapse-moistusega-aru-et-isa-on-abielus-ega-saa-minu-emaga-abielluda?id=78162928">Taavi lugu: sain isegi oma lapse mõistusega aru, et isa on abielus ega saa minu emaga abielluda</a></h1>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/taavi-lugu-sain-isegi-oma-lapse-moistusega-aru-et-isa-on-abielus-ega-saa-minu-emaga-abielluda?id=78162928&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(12)</a><div class="article__date">19.05.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/taavi-lugu-sain-isegi-oma-lapse-moistusega-aru-et-isa-on-abielus-ega-saa-minu-emaga-abielluda?id=78162928" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/_sHbC_aRw_I/c6d9c591223af75401-78162962.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/taavi-lugu-sain-isegi-oma-lapse-moistusega-aru-et-isa-on-abielus-ega-saa-minu-emaga-abielluda?id=78162928" class="headline__lead">Mitte üksnes mina, vaid kõik, kes mu ema tundsid, väidavad, et ta oli ilus naine, aga meie suhted on olnud väga keerulised ja meie peremudel väga veider, alustab oma lugu Taavi.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/taavi-lugu-sain-isegi-oma-lapse-moistusega-aru-et-isa-on-abielus-ega-saa-minu-emaga-abielluda?id=78162928" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTaavi+lugu%3A+sain+isegi+oma+lapse+m%C3%B5istusega+aru%2C+et+isa+on+abielus+ega+saa+minu+emaga+abielluda%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78162928" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78162928%26t%3DTaavi+lugu%3A+sain+isegi+oma+lapse+m%C3%B5istusega+aru%2C+et+isa+on+abielus+ega+saa+minu+emaga+abielluda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78162928&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/keskkond/uudised/biopuhasti-kui-looduse-saastja?id=78694712">Biopuhasti kui looduse säästja</a></h1>
		</div>
		<a href="http://maaleht.delfi.ee/news/keskkond/uudised/biopuhasti-kui-looduse-saastja?id=78694712" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/Ev3jEOtmVNw/3864959522de57b8e6-78694800.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/keskkond/uudised/biopuhasti-kui-looduse-saastja?id=78694712" class="headline__lead">Järjest populaarsemaks muutub reovee puhastamiseks bioloogiliste puhastite paigaldamine. Ühe Eesti turul aktiivselt tegutseva ettevõtte AugustESTFIN OÜ juht Andrei Võssoven jagab oma kogemust korduma kippuvatele küsimustele vastamisega.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/keskkond/uudised/biopuhasti-kui-looduse-saastja?id=78694712" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBiopuhasti+kui+looduse+s%C3%A4%C3%A4stja%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78694712" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78694712%26t%3DBiopuhasti+kui+looduse+s%C3%A4%C3%A4stja" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78694712&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/persoon/mart-mikk-kultuurse-motobande-10-aastast-40-000-eurot-5000-helkurvesti-ja-meeletu-kogus-muljeid?id=78276104">Mart Mikk Kultuurse Motobande 10 aastast: 40 000 eurot, 5000 helkurvesti ja meeletu kogus muljeid</a></h1><div class="article__date">21.05.2017</div></div><a href="http://elutark.delfi.ee/persoon/mart-mikk-kultuurse-motobande-10-aastast-40-000-eurot-5000-helkurvesti-ja-meeletu-kogus-muljeid?id=78276104" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/Eek11Mf4mc4/9cd7a591f3630002ca-78278008.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/persoon/mart-mikk-kultuurse-motobande-10-aastast-40-000-eurot-5000-helkurvesti-ja-meeletu-kogus-muljeid?id=78276104" class="headline__lead">Tänavu suvel teeb Kultuurne Motobande oma kümnenda ja ühtlasi viimase heategevusliku motorännaku. Kokku saab kümme aastat motomatku ja kümme aastat heategevust. Hooaja start on 26. mail kell 14 Rahvusooper Estonia eest, reis ise toimub aga pärast jaanipäeva Prantsusmaa Alpides. Sellest, mis on Kultuurne Motobande ja kuidas tekib mootorrattaga sõites raha heategevuseks, räägib „bande“ ellukutsuja ja Estonia Seltsi juhataja Mart Mikk.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/persoon/mart-mikk-kultuurse-motobande-10-aastast-40-000-eurot-5000-helkurvesti-ja-meeletu-kogus-muljeid?id=78276104" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMart+Mikk+Kultuurse+Motobande+10+aastast%3A+40+000+eurot%2C+5000+helkurvesti+ja+meeletu+kogus+muljeid%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78276104" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78276104%26t%3DMart+Mikk+Kultuurse+Motobande+10+aastast%3A+40+000+eurot%2C+5000+helkurvesti+ja+meeletu+kogus+muljeid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78276104&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/kui-laps-on-lisakoorem-ja-eksnaine-mord-siis-on-raske-uut-naist-leida?id=78799578">Kui laps on lisakoorem ja eksnaine mõrd, siis on raske uut naist leida</a></h1>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/kui-laps-on-lisakoorem-ja-eksnaine-mord-siis-on-raske-uut-naist-leida?id=78799578&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">06.07.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/kui-laps-on-lisakoorem-ja-eksnaine-mord-siis-on-raske-uut-naist-leida?id=78799578" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/0MR-i6Td-O0/00f70595e185e72ab7-78799626.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/kui-laps-on-lisakoorem-ja-eksnaine-mord-siis-on-raske-uut-naist-leida?id=78799578" class="headline__lead">Aeg-ajalt satub seltskonda kellegagi koos igasuguseid „pärleid“. Ühest niisugusest, kes algul jättis igati kompu mulje, tahangi kirjutada.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/kui-laps-on-lisakoorem-ja-eksnaine-mord-siis-on-raske-uut-naist-leida?id=78799578" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKui+laps+on+lisakoorem+ja+eksnaine+m%C3%B5rd%2C+siis+on+raske+uut+naist+leida%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78799578" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78799578%26t%3DKui+laps+on+lisakoorem+ja+eksnaine+m%C3%B5rd%2C+siis+on+raske+uut+naist+leida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78799578&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/heateada/rulaator-toetab-kondimisel-ja-voimaldab-ette-votta-pikemaid-kaike?id=78797812">Rulaator toetab kõndimisel ja võimaldab ette võtta pikemaid käike</a></h1><div class="article__date">06.07.2017</div></div><a href="http://elutark.delfi.ee/heateada/rulaator-toetab-kondimisel-ja-voimaldab-ette-votta-pikemaid-kaike?id=78797812" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/KZWISyw81bs/b4e3c595dfb7d3b5e4-78798016.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/heateada/rulaator-toetab-kondimisel-ja-voimaldab-ette-votta-pikemaid-kaike?id=78797812" class="headline__lead">Kui vajad kõndimisel tuge, kuid sooviksid siiski iseseisvalt liikuda, oma igapäevatoimetusi teha ja vormis püsida, võib abi olla rulaatorist. See pakub kõndimisel tuge, võimalust istuda ja puhata ning mugavalt oma asju kaasas kanda.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/heateada/rulaator-toetab-kondimisel-ja-voimaldab-ette-votta-pikemaid-kaike?id=78797812" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRulaator+toetab+k%C3%B5ndimisel+ja+v%C3%B5imaldab+ette+v%C3%B5tta+pikemaid+k%C3%A4ike%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78797812" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78797812%26t%3DRulaator+toetab+k%C3%B5ndimisel+ja+v%C3%B5imaldab+ette+v%C3%B5tta+pikemaid+k%C3%A4ike" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78797812&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://elutark.delfi.ee/tervis/kui-kindel-on-sinu-pois-uheksa-nouannet-mis-aitavad-toime-tulla-pidamatusega?id=78796030">Kui kindel on sinu põis? Üheksa nõuannet, mis aitavad toime tulla pidamatusega</a></h1><div class="article__date">06.07.2017</div></div><a href="http://elutark.delfi.ee/tervis/kui-kindel-on-sinu-pois-uheksa-nouannet-mis-aitavad-toime-tulla-pidamatusega?id=78796030" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/jIzTGpe_jco/a3f92595de5bd43837-78796356.jpg" alt=""></figure></a></div><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/tervis/kui-kindel-on-sinu-pois-uheksa-nouannet-mis-aitavad-toime-tulla-pidamatusega?id=78796030" class="headline__lead">Ligi 120 000 inimest Eestis kannatab tahtmatute uriinilekete käes. Abistada saab end ka ise. Pidamatust aitavad leevendada mitmed muudatused elustiilis, nagu tualeti kasutamise graafik, regulaarne vedeliku tarbimine, muudatused toitumises ja liikumisharjumustes.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/tervis/kui-kindel-on-sinu-pois-uheksa-nouannet-mis-aitavad-toime-tulla-pidamatusega?id=78796030" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKui+kindel+on+sinu+p%C3%B5is%3F+%C3%9Cheksa+n%C3%B5uannet%2C+mis+aitavad+toime+tulla+pidamatusega%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78796030" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78796030%26t%3DKui+kindel+on+sinu+p%C3%B5is%3F+%C3%9Cheksa+n%C3%B5uannet%2C+mis+aitavad+toime+tulla+pidamatusega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78796030&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/viis-asja-millele-moelda-ulikoolivalikul?id=78654286">Viis asja, millele mõelda ülikoolivalikul</a></h1>
		</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/viis-asja-millele-moelda-ulikoolivalikul?id=78654286" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/HgJgRj6Fe_8/37c86594bbb3a0e58a-78659052.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/viis-asja-millele-moelda-ulikoolivalikul?id=78654286" class="headline__lead">Tule õppima! Vastuvõtt on avatud! Meilt saad parima kõrghariduse! Samasisulisi bännereid kohtab praegusel ülikoolide vastuvõtuperioodil oma netikulgemisel iga vähegi kõrgharidusteemade vastu huvi tundnud noor (või miks mitte ka vana). Vähesed bännerid aga avaldavad kõrghariduse omandamise tegelikke tagamaid. Millele peaks siis üks sisseastuja, olgu esimest teist või kolmandat korda sisseastuja tähelepanu pöörama, millest kutsuvatel reklaamidel tegelikult ei räägita?</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/viis-asja-millele-moelda-ulikoolivalikul?id=78654286" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DViis+asja%2C+millele+m%C3%B5elda+%C3%BClikoolivalikul%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78654286" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78654286%26t%3DViis+asja%2C+millele+m%C3%B5elda+%C3%BClikoolivalikul" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78654286&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://alkeemia.delfi.ee/suhted/armastus/eduka-suhte-voti-11-asja-mis-peab-olema-suhtes-kui-soovid-et-teie-armastus-jaaks-kestma?id=78784078">Eduka suhte võti: 11 asja, mis peab olema suhtes, kui soovid, et teie armastus jääks kestma</a></h1><div class="article__date">06.07.2017</div></div><a href="http://alkeemia.delfi.ee/suhted/armastus/eduka-suhte-voti-11-asja-mis-peab-olema-suhtes-kui-soovid-et-teie-armastus-jaaks-kestma?id=78784078" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/y88E5G9kuZ4/869ed595dc20f0c291-78794684.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://alkeemia.delfi.ee/suhted/armastus/eduka-suhte-voti-11-asja-mis-peab-olema-suhtes-kui-soovid-et-teie-armastus-jaaks-kestma?id=78784078" class="headline__lead">Suhted on muidugi kõik erinevad, kuid enamasti saab minetada üles kindlad faktorid, mille olemasolu suhtes tagab selle, kas suhe jääb kestma ja pakub rõõmu või laguneb tasapisi koost. Kirss.net toob välja 11 asja, mis on edukas suhtes olemas.</a><div class="headline__bottom-links"><a href="http://alkeemia.delfi.ee/suhted/armastus/eduka-suhte-voti-11-asja-mis-peab-olema-suhtes-kui-soovid-et-teie-armastus-jaaks-kestma?id=78784078" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEduka+suhte+v%C3%B5ti%3A+11+asja%2C+mis+peab+olema+suhtes%2C+kui+soovid%2C+et+teie+armastus+j%C3%A4%C3%A4ks+kestma%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78784078" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78784078%26t%3DEduka+suhte+v%C3%B5ti%3A+11+asja%2C+mis+peab+olema+suhtes%2C+kui+soovid%2C+et+teie+armastus+j%C3%A4%C3%A4ks+kestma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78784078&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://alkeemia.delfi.ee/eneseareng/meelerahu/vihaga-toimetulek-kui-lahed-endast-valja-siis-hoia-need-pohitoed-meeles?id=78794742">Vihaga toimetulek: kui lähed endast välja, siis hoia need põhitõed meeles</a></h1><div class="article__date">06.07.2017</div></div><a href="http://alkeemia.delfi.ee/eneseareng/meelerahu/vihaga-toimetulek-kui-lahed-endast-valja-siis-hoia-need-pohitoed-meeles?id=78794742" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/Tfbe4TQi0KQ/51467595dd22854067-78795364.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://alkeemia.delfi.ee/eneseareng/meelerahu/vihaga-toimetulek-kui-lahed-endast-valja-siis-hoia-need-pohitoed-meeles?id=78794742" class="headline__lead">Toome ära tuntud psühholoogi Harriet Lerner'i üleskutsed ja hoiatused, mida tasub meeles pidada, kui oled vihane. Need aitavad sul oma emotsioonidega paremini toime tulla.</a><div class="headline__bottom-links"><a href="http://alkeemia.delfi.ee/eneseareng/meelerahu/vihaga-toimetulek-kui-lahed-endast-valja-siis-hoia-need-pohitoed-meeles?id=78794742" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVihaga+toimetulek%3A+kui+l%C3%A4hed+endast+v%C3%A4lja%2C+siis+hoia+need+p%C3%B5hit%C3%B5ed+meeles%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78794742" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78794742%26t%3DVihaga+toimetulek%3A+kui+l%C3%A4hed+endast+v%C3%A4lja%2C+siis+hoia+need+p%C3%B5hit%C3%B5ed+meeles" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78794742&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/tervis/kodune-vererohuaparaat-pole-moeldud-paanika-tekitamiseks?id=78775918">Kodune vererõhuaparaat pole mõeldud paanika tekitamiseks</a></h1>&nbsp;<a href="http://elutark.delfi.ee/tervis/kodune-vererohuaparaat-pole-moeldud-paanika-tekitamiseks?id=78775918&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">06.07.2017</div></div><a href="http://elutark.delfi.ee/tervis/kodune-vererohuaparaat-pole-moeldud-paanika-tekitamiseks?id=78775918" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/VRlrBMxjZFM/merike-luman-78776062.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/tervis/kodune-vererohuaparaat-pole-moeldud-paanika-tekitamiseks?id=78775918" class="headline__lead">Vererõhku tuleb kodus mõõta puhkeolekus, kindlatel kellaaegadel ning ühe ja sama aparaadiga.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/tervis/kodune-vererohuaparaat-pole-moeldud-paanika-tekitamiseks?id=78775918" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKodune+verer%C3%B5huaparaat+pole+m%C3%B5eldud+paanika+tekitamiseks%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78775918" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78775918%26t%3DKodune+verer%C3%B5huaparaat+pole+m%C3%B5eldud+paanika+tekitamiseks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78775918&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pampers/kuidas-tulla-toime-roppustega?id=78512203">Kuidas tulla toime roppustega?</a></h1>
		</div>
		<a href="http://perejalaps.delfi.ee/pampers/kuidas-tulla-toime-roppustega?id=78512203" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/vICTuBI6vLQ/793aa593a9fcc193ca-78512221.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejalaps.delfi.ee/pampers/kuidas-tulla-toime-roppustega?id=78512203" class="headline__lead">Kui kuulate hoolikalt eelkooliealiste laste kõnepruuki, avastate, et nende sõnavara polegi nii süütu, kui võiks loota. Nende keelekasutust vürtsitavad agressiivsed väljendid. Mõned neist on tavalised täiskasvanute vandesõnad. Teised on väikestele lastele ainuomased fraasid, nagu „kakapea”.</a>
		<div class="headline__bottom-links">
			<a href="http://perejalaps.delfi.ee/pampers/kuidas-tulla-toime-roppustega?id=78512203" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+tulla+toime+roppustega%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78512203" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78512203%26t%3DKuidas+tulla+toime+roppustega%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78512203&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/meelelahutus/mirjami-lugu-kaotasin-mehe-aga-leidsin-iseenda?id=78764866">Mirjami lugu: kaotasin mehe, aga leidsin iseenda</a></h1><div class="article__date">05.07.2017</div></div><a href="http://elutark.delfi.ee/meelelahutus/mirjami-lugu-kaotasin-mehe-aga-leidsin-iseenda?id=78764866" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/rZPLlYUZmd4/c3e5d595a2f19e8b0f-78765080.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/meelelahutus/mirjami-lugu-kaotasin-mehe-aga-leidsin-iseenda?id=78764866" class="headline__lead">"Ükskord, kui poeg oli juba kolmene, ütlesin mehele, et nüüd võiksime ometi minna perepuhkusele näiteks Vahemere äärde. Mees mõõtis mind imeliku pilguga, nagu oleksin tahtnud missivõistlusele minna. Siis vaatasin mina imeliku pilguga teda ja nägin, et ta sai ise ka aru, et reetis ennast – ta häbenes mu välimust, alustab Mirjam oma lugu.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/meelelahutus/mirjami-lugu-kaotasin-mehe-aga-leidsin-iseenda?id=78764866" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMirjami+lugu%3A+kaotasin+mehe%2C+aga+leidsin+iseenda%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78764866" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78764866%26t%3DMirjami+lugu%3A+kaotasin+mehe%2C+aga+leidsin+iseenda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78764866&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://alkeemia.delfi.ee/eneseareng/meelerahu/ara-kaota-iseennast-igapaevaelu-saginas?id=78783730">Ära kaota iseennast igapäevaelu saginas</a></h1><div class="article__date">05.07.2017</div></div><a href="http://alkeemia.delfi.ee/eneseareng/meelerahu/ara-kaota-iseennast-igapaevaelu-saginas?id=78783730" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/2bxo0o2DRNY/a6b7f595c78f72072b-78783870.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://alkeemia.delfi.ee/eneseareng/meelerahu/ara-kaota-iseennast-igapaevaelu-saginas?id=78783730" class="headline__lead">Oma kiire elutempo juures ja igapäevaselt erinevate probleemidega tegeledes võime kergesti kaotada iseennast. Zenbudistlik õpetaja Thich Nhat Hanh õpetab meid taas leidma teed sisemise rahu ja hetkes olemise juurde.</a><div class="headline__bottom-links"><a href="http://alkeemia.delfi.ee/eneseareng/meelerahu/ara-kaota-iseennast-igapaevaelu-saginas?id=78783730" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%84ra+kaota+iseennast+igap%C3%A4evaelu+saginas%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78783730" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78783730%26t%3D%C3%84ra+kaota+iseennast+igap%C3%A4evaelu+saginas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78783730&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/raamatud/kuidas-valdo-pant-tegi-legendaarset-saatesarja-tana-25-aastat-tagasi?id=78785428">Kuidas Valdo Pant tegi legendaarset saatesarja „Täna 25 aastat tagasi“</a></h1>&nbsp;<a href="http://elutark.delfi.ee/raamatud/kuidas-valdo-pant-tegi-legendaarset-saatesarja-tana-25-aastat-tagasi?id=78785428&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">05.07.2017</div></div><a href="http://elutark.delfi.ee/raamatud/kuidas-valdo-pant-tegi-legendaarset-saatesarja-tana-25-aastat-tagasi?id=78785428" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/a72quq6n4Ds/15b87595cc5800f7f6-78787998.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/raamatud/kuidas-valdo-pant-tegi-legendaarset-saatesarja-tana-25-aastat-tagasi?id=78785428" class="headline__lead">Legendaarse telemehe Valdo Pandi kõige kuulsam saatesari on kindlasti „Täna 25 aastat tagasi“, mida ta tegi aastatel 1966-1970 ja mille 313 saatest pole säilinud mitte ühtegi. Pandi kolleeg Ene Hion kirjutas raamatus „Valdo Pant – aastaid hiljem“, et Panti tõi selles ajaloosarjas päevade kaupa ekraanile Teise maailmasõja ja selle, mis juhtus tänasel päeval samal tunnil ilmasõja rinnetel, sõdivate armeede peakorterites, luureresidentsides, millega tegelesid Hitler ja Stalin, kus viibisid Roosevelt ja Churchill, kuidas langes sõdur kaevikus, kuhu kukkusid pommid. Raamat ilmus nüüd uuesti Maalehe sarjas „Eestile elatud elud“.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/raamatud/kuidas-valdo-pant-tegi-legendaarset-saatesarja-tana-25-aastat-tagasi?id=78785428" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+Valdo+Pant+tegi+legendaarset+saatesarja+%E2%80%9ET%C3%A4na+25+aastat+tagasi%E2%80%9C%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78785428" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78785428%26t%3DKuidas+Valdo+Pant+tegi+legendaarset+saatesarja+%E2%80%9ET%C3%A4na+25+aastat+tagasi%E2%80%9C" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78785428&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/uudis-disainigurmaanidele-ponevad-varvid-ja-materjalid-taani-disaini-lahtiste-uste-paevadel?id=78726212">Uudis disainigurmaanidele: põnevad värvid ja materjalid Taani disaini lahtiste uste päevadel</a></h1>
		</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/uudis-disainigurmaanidele-ponevad-varvid-ja-materjalid-taani-disaini-lahtiste-uste-paevadel?id=78726212" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/_ZKSny_0iRY/elke-moobel-78750614.jpg" alt="">
				<i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/uudis-disainigurmaanidele-ponevad-varvid-ja-materjalid-taani-disaini-lahtiste-uste-paevadel?id=78726212" class="headline__lead">Taani pealinnas Kopenhaagenis toimus juuni alguses sealse disainielu iga-aastane oodatud sündmus 3 Days of Design. Kolme päeva jooksul tutvustasid rohkem kui 70 disainiettevõtet proffidele ja ka teistele disainihuvilistele oma tegemisi tavapärasest erineva nurga alt.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/uudis-disainigurmaanidele-ponevad-varvid-ja-materjalid-taani-disaini-lahtiste-uste-paevadel?id=78726212" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUudis+disainigurmaanidele%3A+p%C3%B5nevad+v%C3%A4rvid+ja+materjalid+Taani+disaini+lahtiste+uste+p%C3%A4evadel%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78726212" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78726212%26t%3DUudis+disainigurmaanidele%3A+p%C3%B5nevad+v%C3%A4rvid+ja+materjalid+Taani+disaini+lahtiste+uste+p%C3%A4evadel" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78726212&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://elutark.delfi.ee/raamatud/valdo-pant-vahel-sulaselge-avanturist-vahel-kulmavereline-arvestaja?id=78776926">Valdo Pant, vahel sulaselge avantürist, vahel külmavereline arvestaja</a></h1><div class="article__date">05.07.2017</div></div><a href="http://elutark.delfi.ee/raamatud/valdo-pant-vahel-sulaselge-avanturist-vahel-kulmavereline-arvestaja?id=78776926" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/7Luynp8cqFI/metsakalmistul-teletootajad-valdo-pant-78708874.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://elutark.delfi.ee/raamatud/valdo-pant-vahel-sulaselge-avanturist-vahel-kulmavereline-arvestaja?id=78776926" class="headline__lead">Sarjast “Eestile elatud elud” jõuab nüüd lugemislauale Ene Hioni mälestusteraamat Eesti ühest tuntumast raadio- ja telemehest Valdo Pandist. Valdo Pandil on telemajas oma muuseumituba, milles sisalduvat arhiivimaterjali võiks, nagu väidab raamatu autor, kadestada koguni Vatikan. Tänu ehk eelkõige sellele, et Pant ise alustas oma elu tegemiste fikseerimist juba 17aastaselt, tehes seda oma mitte just väga pika elu (50. sünnipäev jäi tähistamata) viimaste päevadeni.</a><div class="headline__bottom-links"><a href="http://elutark.delfi.ee/raamatud/valdo-pant-vahel-sulaselge-avanturist-vahel-kulmavereline-arvestaja?id=78776926" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DValdo+Pant%2C+vahel+sulaselge+avant%C3%BCrist%2C+vahel+k%C3%BClmavereline+arvestaja%20-%20http%3A%2F%2Felutark.delfi.ee%2Fa%2F78776926" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F78776926%26t%3DValdo+Pant%2C+vahel+sulaselge+avant%C3%BCrist%2C+vahel+k%C3%BClmavereline+arvestaja" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78776926&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:elutark,position:pos_000&mkw=elutark_tervis,elutark_78796030,elutark_article,article_78796030,channel_elutark,source_70235151&"></script></div>		<div id="delfi-adx-1850006232-3517" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["elutark_tervis","elutark_78796030","elutark_article","article_78796030","channel_elutark","source_70235151"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-1850006232-3517');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:elutark,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-1850006232-8662" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["elutark_tervis","elutark_78796030","elutark_article","article_78796030","channel_elutark","source_70235151"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-1850006232-8662');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:elutark,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-1850006232-9807" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["elutark_tervis","elutark_78796030","elutark_article","article_78796030","channel_elutark","source_70235151"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-1850006232-9807');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:elutark,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-1850006232-1318" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["elutark_tervis","elutark_78796030","elutark_article","article_78796030","channel_elutark","source_70235151"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-1850006232-1318');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:elutark,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>

<div id="adoceandelfieergkhbuklxz"></div>
<div id="adoceandelfieepleoftfhvd"></div>
<div id="adoceandelfieemmlejqplfy"></div>

<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieergkhbuklxz', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
		ado.slave('adoceandelfieepleoftfhvd', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
		ado.slave('adoceandelfieemmlejqplfy', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
	}
});
</script>
<div class="dwidget" id="dwidget_14230" style="display: none;overflow:hidden"></div>
<script>
	dwidget.load(14230,1,{cid: Math.ceil(Math.random()*2)});
</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78796030&url=%2Ftervis%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">KUI KA SINUL ON OMA ELUST TOREDAID MÄLESTUSI, mis võiks huvi pakkuda ka teistele, pange need kirja ükskõik kui pikalt või lühidalt ja saatke meile aadressil vihje@elutark.ee</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Kirjuta meile" data-html2="Saada uus vihje" data-error="hint.retry">Kirjuta meile</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="KUI KA SINUL ON OMA ELUST TOREDAID MÄLESTUSI, mis võiks huvi pakkuda ka teistele, pange need kirja ükskõik kui pikalt või lühidalt ja saatke meile aadressil vihje@elutark.ee">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1499335832"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1497270507"></script>
	</div>
</footer>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieewipsmspjgc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewipsmspjgc',{myMaster:'.6VXgElt5xJ4wZXGUeGYN3JTTgzfNFtDMXTIrN.vi1L.p7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'elutark', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=elutark" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'elutark.delfi.ee/a/78796030';
_sf_async_config.sections = 'elutark.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1499331737"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1498736743");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1498736743");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="side_ad_1"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.side_ad_1');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="side_ad_1"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.side_ad_1');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
