
<!DOCTYPE html>
<html lang="en">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Parkinsoni tõbi ei alga mitte ajus, vaid hoopis soolestikus?
 - Elutark
</title>
	



			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/8f0dd5899d12392b36-77159380.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Parkinsoni tõbi ei alga mitte ajus, vaid hoopis soolestikus?">

	
<meta property="og:url" content="http://www.delfi.ee/a/77154222">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Elutark">
<meta property="og:description" content="Järjest enam koguneb andmeid, et Parkinsoni tõbi ei ole puhtalt ajuhaigus ja võimalik, et see saab juba pikka aega enne ajuni jõudmist alguse hoopis soolestikust.">
<meta property="article:published_time" content="1486496950">


			<meta property="article:tag" content="Kliinik.ee">
			<meta property="article:tag" content="Parkinsoni tõbi">
	

				
	<meta name="description" content="Järjest enam koguneb andmeid, et Parkinsoni tõbi ei ole puhtalt ajuhaigus ja võimalik, et see saab juba pikka aega enne ajuni jõudmist alguse hoopis soolestikust. - DELFI" />

	<meta name="keywords" content="Kliinik.ee, Parkinsoni tõbi">

<link rel="image_src" href="http://g2.nh.ee/images/pix/8f0dd5899d12392b36-77159380.jpg">

<link rel="canonical" href="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.elutark.delfi.ee/article.php?id=77154222">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77154222"/>
<meta property="og:article:author" content="Kliinik.ee"/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-07T21:49:10+0200"/>
<meta name="cXenseParse:recs:category" content="tervis"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Elutark"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" CONTENT="elutark.ee">
<meta name="application-name" content="Elutark.ee"/>
<meta name="msapplication-tooltip" content="elutark.ee"/>
<meta name="msapplication-starturl" content="http://elutark.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="icon" href="http://g4.nh.ee/et/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="http://g4.nh.ee/et/i/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=elutark.css&amp;1480585214">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1483438999">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/header.css?v=19.31"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1485951001"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY5ODk0MjU5IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMjA3MjIiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6ImZjYzE0MmJjMTc1Y2I4ZDA0NTc5MjYxNjk2Y2ZlZmZkIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["elutark_tervis","elutark_77154222","elutark_article","article_77154222","channel_elutark","source_70235151"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '.6VXgElt5xJ4wZXGUeGYN3JTTgzfNFtDMXTIrN.vi1L.p7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=55;DLOCALE="et_EE";</script><script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1485785152">
</head>
<body class="channel_elutark" itemscope itemtype="http://schema.org/WebPage">

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zZAw4mOgJwwMskccdLfl0MSrPzH_8y7MT45VeCrOg.n.o7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieexikfjnsopn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexikfjnsopn',{myMaster:'.6VXgElt5xJ4wZXGUeGYN3JTTgzfNFtDMXTIrN.vi1L.p7'});
</script>
<!-- end slave -->

	<div id="bodywrp">
		<div id="header">
			<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-Dy31KAlejTcdDaCzzWcwTjVkABn9J6M6f5ezb3FRV4T.07";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-.ONaOfAAUwqajxKOYNTooxELsVMXYObIyQ99a81QVsn.V7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-kho2y8cAgutg8FUI7EXPQOJqTKsfVB.99DCMX3H1brb.c7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://publik.delfi.ee/">PUBLIK</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://homme.delfi.ee/">HOMME</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://maitsed.delfi.ee/">MAITSED</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://catwalk.delfi.ee/">CATWALK</a></li>
					<li><a href="http://perejalaps.delfi.ee/">PERE JA LAPS</a></li>
					<li><a href="http://elutark.delfi.ee/">ELUTARK</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://noortehaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://taheke.delfi.ee/">TÄHEKE</a></li>
					<li><a href="http://eestielu.delfi.ee/">EESTI ELU</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://publik.delfi.ee/radio/">RAADIOD</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>
<div id="header-logo">
<a href="http://elutark.delfi.ee/"><img id="dh_ull_sitelogo" src="http://g3.nh.ee/wd/f/7877/RAAY2I_elutark_logo_resized_287x85.png" alt="DELFI" border="0" width="223" height="85"></a><div class="header-quote">Paljud on kukkunud, et tõusta varasemast kõrgemale. Lucius Annaeus Seneca</div><ul class="header-top-links">
		<li><a href="http://elutark.delfi.ee/archive/">Arhiiv</a></li>
	<li><a href="http://reklaam.delfi.ee/">Reklaam</a></li>
	<li><a href="http://www.delfi.ee/misc/contact.php">Kontaktid</a></li>
</ul>
<div id="DelfiHeaderWeather">
	
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":-13,"icon":"02n"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":-15,"icon":"01n"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":-16,"icon":"04"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":-14,"icon":"04"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":-13,"icon":"01n"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small">
		<div class="weather">
			<span class="icon dweather2-img-50 dark-bg dw02n"></span>
			<span class="temp">-13&deg;</span>
		</div>
		<div class="location">
			<span class="prefix">Ilm Eestis:</span>
			<a href="#" class="prev"></a>
			<a href="#" class="next"></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<a class="see-more" href="http://ilmateade.delfi.ee" target="_top">Ilmateade<span></span></a>
	</div>
</div>
</div>
<div class="header-wide-banner">
	
<div id="adoceandelfieesdjqmlhney" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesdjqmlhney', {myMaster: '.6VXgElt5xJ4wZXGUeGYN3JTTgzfNFtDMXTIrN.vi1L.p7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1486498176';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"elutark"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
</div>

<div class="header-navigation">
	<div class="elu-nav-bar">
		<div class="elu-nav-home">
			<a href="http://elutark.delfi.ee/"></a>
		</div>
		<div class="elu-search-box">
			<form action="/archive/">
				<input type="hidden" name="tod" value="07.02.2017">
				<input type="hidden" name="fromd" value="07.02.2016">
				<input type="hidden" name="channel" value="55">
				<input type="hidden" name="category" value="0">
				<input type="text" name="query" value="" class="elu-search-input">
				<input type="submit" class="elu-search-magglass" value="">
			</form>
		</div>
		<ul class="main-navigation text-roboto">
<li>
<a href="/tervis/">Tervis</a>
</li>
<li>
<a href="/persoon">Persoon</a>
</li>
<li>
<a href="/malestus/">Mälestus</a>
</li>
<li>
<a href="/raamatud/">Raamat</a>
</li>
<li>
<a href="/heateada/">Hea teada</a>
</li>
<li>
<a href="http://elutark.delfi.ee/videod">Videod</a>
</li>
</ul>	</div>

</div>
<script type="text/javascript">
	<!--
		_dct({s: 'elutark', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=elutark" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>

		</div>
		<div id="wrapper">
			<div id="content">
					
	
				











								
<div id="article" class="article-big-text" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-02-07T21:49:10+0200" />
<meta itemprop="dateModified" content="2017-02-07T21:49:10+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77154222&url=%2Ftervis%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Parkinsoni tõbi ei alga mitte ajus, vaid hoopis soolestikus?</h1></div>


<div class="articleInfo">
			
	<div class="articleDate">07. veebruar 2017 21:49</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Felutark.delfi.ee%2Fa%2F77154222%26t%3DParkinsoni+t%C3%B5bi+ei+alga+mitte+ajus%2C+vaid+hoopis+soolestikus%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																														

																													<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77154222" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		


		<div class="articleAuthor"><img class="articleAuthor-image" src="http://ekspresskonto.ee/cws/a/35x35/x.jpg" alt="Kliinik.ee"><div class="articleAuthor-info"><b>Kliinik.ee</b><div class="articleSource">Elutark</div></div></div>


	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/900x600/MtXqLQN_gt4/8f0dd5899d12392b36-77159384.jpg" title="Foto on illustreeriv." data-title="&lt;span&gt;Foto on illustreeriv.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Unsplash.com&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/728x404/B_tSVrSGX80/8f0dd5899d12392b36-77159380.jpg" alt="Parkinsoni tõbi ei alga mitte ajus, vaid hoopis soolestikus?" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">Foto on illustreeriv.</span><span class="articleImage-source right">Unsplash.com</span></div></div>
			<p class="articleLead" itemprop="description">Järjest enam koguneb andmeid, et <a href="http://www.delfi.ee/teemalehed/parkinsoni-tobi" title="Parkinsoni tõbi" class="ttl_link textTag_26246491" target="_blank">Parkinsoni tõbi</a> ei ole puhtalt ajuhaigus ja võimalik, et see saab juba pikka aega enne ajuni jõudmist alguse hoopis soolestikust.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<p>Parkinsoni tõve korral sageli esinev kõhukinnisus on arstidele hästi teada; kõhukinnisus võib treemorile (neuroloogiline häire, mida iseloomustab käte või teiste kehaosade - pea, lõua, jalgade - värisemine - toim) eelneda isegi üle kümne aasta varem. On leitud ka, et Parkinsoni tõbe põdevate isikute soolestiku mikrofloora erineb tervete inimeste omast.</p><p>Alfa-sünukleiin on valk, mis normaalselt on närvirakkudes väikese ja lahustuvana, kuid Parkinsoni tõve korral kleepub see mingil põhjusel kokku ja moodustab kiudusid, mis kahjustavad aju närvirakke. Kiudusid on leitud ka patsientide soolestikust.</p><!-- start slave -->
<div id="adoceandelfieeqcfformmyi" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqcfformmyi',{myMaster:'.6VXgElt5xJ4wZXGUeGYN3JTTgzfNFtDMXTIrN.vi1L.p7'});
</script>
<!-- end slave --><p>HIljuti viidi läbi katse hiirtega, kes muundati geneetiliselt liigselt alfa-sünukleiini kiudusid tootma ja olid seega Parkinsoni tõve suhtes vastuvõtlikud. Hiiri kasvatati kas tavalistes tingimustes või steriilses mikroobivabas keskkonnas.</p><p>Tavalistes tingimustes kasvanud hiired tootsid alfa-sünukleiini ülemääraselt, nagu nende geneetiline ülesehitus ette nägi, ja neil kujunesid välja Parkinsoni tõvele iseloomulikud sümptomid. Antibiootikumravi järgselt sümptomid vähenesid.</p><p>Steriilses keskkonnas kasvanud hiirtel esines aga ajus vähem toksilisi kiudusid ja ka vähem väliseid sümptomeid. Kui neile kanti üle Parkinsoni tõbe põdevate patsientide mikroobid, muutus hiirte peaaegu sümptomivaba seis kiirelt halvenevaks. Tervete inimeste mikroobid samasugust mõju aga ei avaldanud.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
			
				<div class="articleRelated -body">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://elutark.delfi.ee/tervis/marka-lahedast-tajuhaired-ei-tohi-jaada-tahelepanuta?id=74322837" class="articleRelated-title">Märka lähedast! Tajuhäired ei tohi jääda tähelepanuta!</a> <span class="articleRelated-date">25. aprill 2016</span></div>
			 				
												<div class="articleRelated-headline"><a href="http://elutark.delfi.ee/heateada/kuidas-vananemine-mojutab-toitumist-ja-toitumine-vananemist?id=73452669" class="articleRelated-title">Kuidas vananemine mõjutab toitumist ja toitumine vananemist</a>&nbsp;<a href="http://elutark.delfi.ee/heateada/kuidas-vananemine-mojutab-toitumist-ja-toitumine-vananemist?id=73452669&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a> <span class="articleRelated-date">21. jaanuar 2016</span></div>
			 		</div>
	<p>Uuringu tulemused lubavad järeldada, et soolestikubakterid reguleerivad Parkinsoni tõve sümptomaatika avaldumist ja on selleks isegi vajalikud. Oletatakse, et mikroobid vabastavad kemikaale, mis mõjutavad aju, ja seeläbi saab kahjustus võimalikuks.</p><p>Järgmise sammuna püütakse juba kitsamalt välja selgitada, millised mikroobid Parkinsoni tõvega seotud on. Võimalik, et see aitab tulevikus Parkinsoni tõve riski välja sõeluda juba enne ajukahjustuse ja haigussümptomite teket. Võib-olla aitab see ka paremaid ravivõimalusi välja töötada.</p><p><em>Allikas: <a href="https://www.kliinik.ee/uudised/aid-40230/parkinsoni-tobi-ei-alga-ajus-vaid-hoopis-soolestikus-" target="_blank">Kliinik.ee</a></em></p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77154222" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieemnqeqkrhkq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemnqeqkrhkq',{myMaster:'.6VXgElt5xJ4wZXGUeGYN3JTTgzfNFtDMXTIrN.vi1L.p7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://elutark.ee">
						<img src="http://g2.nh.ee/images/pix/file70235167_elutark-source.jpg" alt="Elutark" border="0" width="184" height="39">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felutark.delfi.ee%2Fa%2F77154222&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">MÄRKSÕNAD</li>
	<li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/kliinikee">Kliinik.ee</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/parkinsoni-tobi">Parkinsoni tõbi</a></li>
</ul>
									
		

	
								
				<div class="articleRelated">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://elutark.delfi.ee/tervis/tervislike-eluviisidega-saab-malu-langust-edasi-lukata?id=65260050" class="articleRelated-title">Tervislike eluviisidega saab mälu langust edasi lükata</a><a href="http://elutark.delfi.ee/tervis/tervislike-eluviisidega-saab-malu-langust-edasi-lukata?id=65260050" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/egQpgonBCRs/file65260072_65512e3.jpg" alt="Tervislike eluviisidega saab mälu langust edasi lükata" width="75" height="75"></a></div>
			 		</div>
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<!-- Cxense content widget: Article Center Collaborative -->
<!-- The invisible template -->
<div id="cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div id="cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87" class="centerColumn" style="min-height: 220px;"></div>

<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: 'f0ac525029d7486ee0e4a89e03879ed72c687c87',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87', 'cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget -->
</div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77154222" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77154222" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="55" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><h2 class="section-title-big">Elutarga viimased uudised</h2>
<div class="section">
	

				<div class="content-half-block">
						<div class="article-title-wrapper">
	<a href="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222" class="article-title">Parkinsoni tõbi ei alga mitte ajus, vaid hoopis soolestikus?</a>
	</div>
	<a href="http://elutark.delfi.ee/tervis/parkinsoni-tobi-ei-alga-mitte-ajus-vaid-hoopis-soolestikus?id=77154222" class="article-image"><img src="http://g3.nh.ee/images/pix/355x215/i6oGVzm03Ag/8f0dd5899d12392b36-77159378.jpg" border="0" alt="Parkinsoni tõbi ei alga mitte ajus, vaid hoopis soolestikus?" width="355" height="215"></a>
	</div>

	
			
	
		

				<div class="content-half-block">
						<div class="article-title-wrapper">
	<a href="http://elutark.delfi.ee/heateada/kupses-eas-naise-tervisele-mojub-abielu-lahutamine-pigem-positiivselt?id=77156234" class="article-title">Küpses eas naise tervisele mõjub abielu lahutamine pigem positiivselt</a>&nbsp;<a href="http://elutark.delfi.ee/heateada/kupses-eas-naise-tervisele-mojub-abielu-lahutamine-pigem-positiivselt?id=77156234&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a>
	</div>
	<a href="http://elutark.delfi.ee/heateada/kupses-eas-naise-tervisele-mojub-abielu-lahutamine-pigem-positiivselt?id=77156234" class="article-image"><img src="http://g3.nh.ee/images/pix/355x215/qo0lhOjVpxE/5a1485899aa0694692-77156326.jpg" border="0" alt="Küpses eas naise tervisele mõjub abielu lahutamine pigem positiivselt" width="355" height="215"></a>
	</div>

	
			
	
		

				<div class="content-third-block">
						<div class="article-title-wrapper">
	<a href="http://elutark.delfi.ee/meelelahutus/benno-lugu-mul-poleks-midagi-oma-kunagise-ammaga-abiellumise-vastu?id=77050606" class="article-title">Benno lugu: mul poleks midagi oma kunagise ämmaga abiellumise vastu</a>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/benno-lugu-mul-poleks-midagi-oma-kunagise-ammaga-abiellumise-vastu?id=77050606&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(21)</a>
	</div>
	<a href="http://elutark.delfi.ee/meelelahutus/benno-lugu-mul-poleks-midagi-oma-kunagise-ammaga-abiellumise-vastu?id=77050606" class="article-image"><img src="http://g1.nh.ee/images/pix/230x139/Pa1CT8AfCXE/01e1f588b4b538471b-77050752.jpg" border="0" alt="Benno lugu: mul poleks midagi oma kunagise ämmaga abiellumise vastu" width="230" height="139"></a>
	</div>

	
			
	
		

				<div class="content-third-block">
						<div class="article-title-wrapper">
	<a href="http://elutark.delfi.ee/tervis/unemeditsiin-kuidas-selgitatakse-valja-unehairete-pohjused?id=77106172" class="article-title">Unemeditsiin: kuidas selgitatakse välja unehäirete põhjused</a>&nbsp;<a href="http://elutark.delfi.ee/tervis/unemeditsiin-kuidas-selgitatakse-valja-unehairete-pohjused?id=77106172&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a>
	</div>
	<a href="http://elutark.delfi.ee/tervis/unemeditsiin-kuidas-selgitatakse-valja-unehairete-pohjused?id=77106172" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/YbaF8_luS8s/hommik-magamine-uni-vasimus-67119748.jpg" border="0" alt="Scanpix" width="230" height="139"></a>
	</div>

	
			
	
		

				<div class="content-third-block">
						<div class="article-title-wrapper">
	<a href="http://elutark.delfi.ee/tervis/seitse-rahvatarkust-hambavalu-leevendamiseks?id=77108184" class="article-title">Seitse rahvatarkust hambavalu leevendamiseks</a>&nbsp;<a href="http://elutark.delfi.ee/tervis/seitse-rahvatarkust-hambavalu-leevendamiseks?id=77108184&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a>
	</div>
	<a href="http://elutark.delfi.ee/tervis/seitse-rahvatarkust-hambavalu-leevendamiseks?id=77108184" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/yWKIPNoLkgE/arstil-hambad-hambaravi-puur-ravi-ravima-75929955.jpg" border="0" alt="Hambaravi" width="230" height="139"></a>
	</div>

	
			 
	
		

				<div class="content-half-block">
						<div class="article-title-wrapper">
	<a href="http://elutark.delfi.ee/meelelahutus/armukade-mees-nagi-naise-suhtlemises-kogu-aeg-flirtimist?id=77121944" class="article-title">Armukade mees nägi naise suhtlemises kogu aeg flirtimist</a>&nbsp;<a href="http://elutark.delfi.ee/meelelahutus/armukade-mees-nagi-naise-suhtlemises-kogu-aeg-flirtimist?id=77121944&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a>
	</div>
	<a href="http://elutark.delfi.ee/meelelahutus/armukade-mees-nagi-naise-suhtlemises-kogu-aeg-flirtimist?id=77121944" class="article-image"><img src="http://g3.nh.ee/images/pix/355x215/rJm3qdkvkEU/ffe00589470bf718f9-77122272.jpg" border="0" alt="Armukade mees nägi naise suhtlemises kogu aeg flirtimist" width="355" height="215"></a>
	</div>

	
			
	
		

				<div class="content-half-block">
						<div class="article-title-wrapper">
	<a href="http://elutark.delfi.ee/videod/kuula-laulu-fix-tsirkus-fixi-45-sunnipaeval-tartu-lauluaval?id=77128710" class="article-title">KUULA LAULU: Fix - "Tsirkus" Fixi 45. sünnipäeval Tartu lauluaval</a>
	</div>
	<a href="http://elutark.delfi.ee/videod/kuula-laulu-fix-tsirkus-fixi-45-sunnipaeval-tartu-lauluaval?id=77128710" class="article-image"><img src="http://g4.nh.ee/images/pix/355x215/_PlNL6iAqyA/0jpg-77128718.jpg" border="0" alt="KUULA LAULU: Fix - &quot;Tsirkus&quot; Fixi 45. sünnipäeval Tartu lauluaval" width="355" height="215"><i data-watermark="[1]video"></i></a>
	</div>

	
			
	
		

				<div class="content-third-block">
						<div class="article-title-wrapper">
	<a href="http://alkeemia.delfi.ee/hallokosmos/uusmaailm/ulo-vooglaid-kes-kuueosalise-tunnetussusteemi-mond-elementi-uldse-ei-valda-ei-saa-olla-vaga-hea-uhelgi-tunnetusteel?id=77133862" class="article-title">Ülo Vooglaid: kes kuueosalise tunnetussüsteemi mõnd elementi üldse ei valda, ei saa olla väga hea ühelgi tunnetusteel</a>
	</div>
	<a href="http://alkeemia.delfi.ee/hallokosmos/uusmaailm/ulo-vooglaid-kes-kuueosalise-tunnetussusteemi-mond-elementi-uldse-ei-valda-ei-saa-olla-vaga-hea-uhelgi-tunnetusteel?id=77133862" class="article-image"><img src="http://g2.nh.ee/images/pix/230x139/FYXFA0acScU/f80c35896fe24d3680-77135702.jpg" border="0" alt="Ülo Vooglaid: kes kuueosalise tunnetussüsteemi mõnd elementi üldse ei valda, ei saa olla väga hea ühelgi tunnetusteel" width="230" height="139"></a>
	</div>

	
			
	
		

				<div class="content-third-block">
						<div class="article-title-wrapper">
	<a href="http://elutark.delfi.ee/videod/kuula-laulu-ruja-suudlus-labi-jaatunud-klaasi?id=77010860" class="article-title">KUULA LAULU: Ruja - "Suudlus läbi jäätunud klaasi"</a>
	</div>
	<a href="http://elutark.delfi.ee/videod/kuula-laulu-ruja-suudlus-labi-jaatunud-klaasi?id=77010860" class="article-image"><img src="http://g1.nh.ee/images/pix/230x139/0TGqJ1zDdX8/0jpg-77018246.jpg" border="0" alt="KUULA LAULU: Ruja - &quot;Suudlus läbi jäätunud klaasi&quot;" width="230" height="139"><i data-watermark="[1]video"></i></a>
	</div>

	
			
	
		

				<div class="content-third-block">
						<div class="article-title-wrapper">
	<a href="http://elutark.delfi.ee/tervis/mida-peaks-jooma-inimene-kes-tahab-kehakaalu-langetada?id=77116906" class="article-title">Mida peaks jooma inimene, kes tahab kehakaalu langetada?</a>&nbsp;<a href="http://elutark.delfi.ee/tervis/mida-peaks-jooma-inimene-kes-tahab-kehakaalu-langetada?id=77116906&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a>
	</div>
	<a href="http://elutark.delfi.ee/tervis/mida-peaks-jooma-inimene-kes-tahab-kehakaalu-langetada?id=77116906" class="article-image"><img src="http://g3.nh.ee/images/pix/230x139/02uK25DoRoA/joogivesi-klaas-74613575.jpg" border="0" alt="vesi" width="230" height="139"></a>
	</div>

	
			 
	
	</div><div class="section"><div class="section" id="greeting">
	<div class="content-greeting-block">
		<div class="greeting_text">
			<div class="greeting_content">&nbsp;</div>
			<div class="greeting_from">&nbsp;</div>
		</div>
		<div class="greeting_btn_group">
			<a href="http://elutark.delfi.ee/misc/greetings.php" class="greeting_btn fancybox-trigger">Saada oma tervitus</a>
			<a href="http://elutark.delfi.ee/tervitused/" class="greeting_btn">Vaata kõiki tervitusi</a>
		</div>
	</div>
</div>

<script>
jQuery(function($){
// Greetings form
	$greetings = $('#greeting'),
		$content = $('.greeting_content', $greetings),
		$from = $('.greeting_from', $greetings),
		greetings = [{"message":"Tervitame Ailenit","sender":"vanaisa ja vanaema","added":1485533953},{"message":"\u00dcllele j\u00f5udu ja jaksu!","sender":"Ruudi v\u00f5rumaalt","added":1484309554},{"message":"Tervitan oma armsat Hannat","sender":"Konstan Tin","added":1483699784},{"message":"Tervitan k\u00f5iki, kes av olid Tallinnas catis minuga ja t\u00e4histasid ikka uut aastat korralikult! N\u00fc\u00fcd peaks k\u00f5igil peaga korras ka olema juba :D:D","sender":"eku","added":1483366550},{"message":"musi","sender":"annaliisa","added":1483282103},{"message":"kallis  avo head  uut aastat","sender":"ANNE-LY","added":1483249272},{"message":"AVO KANARBIK    VOOSELT   SOOVIN SULLE  TUGEVAT TERVIST  OLED VAGA KALLIS","sender":"ANNE-LY","added":1483099542},{"message":"Tervitan Kristjanit, kes on \u00fcks \u00fctlemata lahe poiss, paras kohvrit\u00e4is Estonit.","sender":"M\u00e4gus","added":1483098879},{"message":"SUURED KALLID","sender":"ANNE-LY","added":1483087601},{"message":"Tervitan Andrust Koerust.","sender":"Merle","added":1482778594},{"message":"Tervitan Kalevit!","sender":"Kristel","added":1482643678},{"message":"Tere Kalle","sender":"naine","added":1482073884},{"message":"Tervitusi k\u00f5igile kaaskondlastele!","sender":"Maali Maalt","added":1481419099},{"message":"tervitan snd juta","sender":"enn","added":1481400689},{"message":"Tervitan T\u00f5nut Tenerifel...","sender":"Pesukaru Eestist","added":1480888161},{"message":"Tervitan vend Peetrit ja tema peret Tartumaal","sender":"Eldur","added":1479841299},{"message":"Tervitan Piretit","sender":"Janek","added":1479330152}];

	if (!greetings || !greetings.length) {
		$greetings.hide();
		return;
	}

	$content.text(greetings[0].message);
	$from.text(greetings[0].sender);

	function change_text($elem, text) {
		$elem.animate({
			opacity: 0.25,
		}, 500, function() {
			$elem.text(text);
			$elem.animate({
				opacity: 1,
			}, 500, function() {
			});
		});
	}

	var i = 0;
	function next_greeting() {
		i++;
		if (i == greetings.length) {
			i = 0;
		}
		change_text($content, greetings[i].message);
		change_text($from, greetings[i].sender);
	}

	setInterval(next_greeting, 10000);

// Fancy
	$(".greeting_btn.fancybox-trigger").each(function() {
		$(this).fancybox({
			'type' : 'iframe',
			'scrolling' : 'no',
			'padding' : '0',
			'margin' : '0',
			'width' : 735,
			'height' : 590,
			'overlayColor' : '#000',
			'overlayOpacity' : '0.7',
			onStart: function()  {
				$('#fancybox-wrap').addClass('greetings');},
			onClosed: function() {
				$('#fancybox-wrap').removeClass('greetings');}
		});
	});
});
</script></div>
			</div>
			<div id="right">
				<ul class="right-links">
<li class="right-links-header">Vajalikud lingid</li>
<li><a href="http://www.eesti.ee" target="_blank">Eesti.ee</a></li>
<li class="odd"><a href="http://www.tarbijakaitseamet.ee" target="_blank">Tarbijakaitseamet</a></li>
<li><a href="http://www.e-tervis.ee" target="_blank">E-tervis</a></li>
<li class="odd"><a href="http://www.targaltinternetis.ee/en/" target="_blank">Targalt internetis</a></li>
<li><a href="http://www.cv.ee/" target="_blank">CV online</a></li>
<li class="odd"><a href="http://www.cvkeskus.ee/" target="_blank">CV keskus</a></li>
<li><a href="http://www.ee.ee/" target="_blank">Infokataloog</a></li>
<li class="odd"><a href="https://www.energia.ee/et/avaleht" target="_blank">Eesti Energia</a></li>
<li><a href="http://www.haigekassa.ee/" target="_blank">Haigekassa</a></li>
<li class="odd"><a href="http://www.sm.ee/et" target="_blank">Sotsiaalministeerium</a></li>
<li><a href="http://www.sotsiaalkindlustusamet.ee/" target="_blank">Sotsiaalkindlustusamet</a></li>
<li class="odd"><a href="https://www.arst.ee/" target="_blank">Arst.ee</a></li>
<li><a href="https://www.kliinik.ee/" target="_blank">Kliinik.ee</a></li>
<li class="odd"><a href="http://www.toitumine.ee/" target="_blank">Toitumine.ee</a></li>
<li><a href="http://minuraha.ee/" target="_blank">Minuraha.ee</a></li>
<li class="odd"><a href="http://www.elamus.ee/home.php" target="_blank">Elamused</a></li>
<li><a href="http://www.igav.ee/" target="_blank">Igav.ee</a></li>
</ul><!-- start slave -->
<div id="adoceandelfieepeqgqirrot" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepeqgqirrot',{myMaster:'.6VXgElt5xJ4wZXGUeGYN3JTTgzfNFtDMXTIrN.vi1L.p7'});
</script>
<!-- end slave -->
			</div>
		</div>
	</div>

	<div id="footer">
		<div id="delfi_footer" class="df_cf_vertical df_cfv_elutark">
	<div id="df_content">
	<div><h3>uudised</h3><ul><li><a href="http://www.delfi.ee/" target="_top">Delfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li><a href="http://sport.delfi.ee/" target="_top">Sport</a></li><li><a href="http://publik.delfi.ee/" target="_top">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul><li><a href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div><div><h3>teemaportaalid</h3><ul><li><a href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li><a href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li><a href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li><a href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li><a href="http://catwalk.delfi.ee/" target="_top">Catwalk</a></li><li><a href="http://elutark.delfi.ee/" target="_top">Elutark</a></li></ul><ul><li><a href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li><li><a href="http://perejalaps.delfi.ee/" target="_top">Pere ja Laps</a></li><li><a href="http://www.igav.ee" target="_top">Igav</a></li><li><a href="http://maitsed.delfi.ee/" target="_top">Maitsed</a></li><li><a href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li><a href="http://homme.delfi.ee/" target="_top">Homme</a></li></ul></div><div><h3>meelelahutus</h3><ul><li><a href="http://taheke.delfi.ee/" target="_top">Täheke</a></li><li><a href="http://games.delfi.ee/" target="_top">Mängud</a></li><li><a href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li><a href="http://publik.delfi.ee/radio/" target="_top">Raadiod</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li></ul><ul><li><a href="http://publik.delfi.ee/kaart/" target="_top">E-kaardid</a></li><li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li><a href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li><a href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li><li><a href="http://pilt.delfi.ee/" target="_top">Delfi Pilt</a></li></ul></div><div><h3>kasulikud lingid</h3><ul><li><a href="http://shop.delfi.ee/" target="_top">E-poed</a></li><li><a href="http://vaata.delfi.ee/" target="_top">Vaata.ee</a></li><li><a href="http://lhv.delfi.ee/" target="_blank">Raha</a></li><li><a href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li><a href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li><a href="http://www.zave.ee/" target="_blank">Zave.ee</a></li></ul></div>	</div>
</div>

<script>
window.socDogOffset = 0;
</script>
	<script type="text/javascript" src="//g1.nh.ee/et/js/shortener.js?v=5"></script>
<!-- start slave -->
<div id="adoceandelfieewipsmspjgc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewipsmspjgc',{myMaster:'.6VXgElt5xJ4wZXGUeGYN3JTTgzfNFtDMXTIrN.vi1L.p7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'elutark.delfi.ee/a/77154222';
_sf_async_config.sections = 'elutark.delfi.ee';
_sf_async_config.authors = 'Kliinik.ee';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1486106199"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/77154222" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/77154222"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/77154222" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1485951001"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="globalAd"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.globalAd');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

	</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
